Bol d'Or Forever

en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne

Message  jussdo le 13/9/2015, 10:07

salut a tous,

bon ben voilà je suis en panne, je partais pour une petit sortie et arrivé chez le copain impossible de redémarrer !

donc, elle m'avais donner des signe dans la semaine, a la station d'essence elle a vraiment peinée a repartir

mais là, on a essayer la poussette un peu, rien de rien

le relais clac bien mais plus rien dernière, pas de bruit de démarreur rien ...

je pense au démarreur ? les charbon ? confusedconfusedconfused??

pour le coup la ballade se fait sans moi, le seul truc qui me soulage c'est qu'il flotte bien
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  marsu41 le 13/9/2015, 10:45

bj
Essaye en rechargeant la batterie
Je verrais bien un souci de charge ( alternateur, régulateur )
Ou bien démarreur  ( charbons usés , huile dans le corps du démarreur  , court-circuit des bobinages; mauvaise masse )
Démonte le carter alternateur et fait tourner le moteur a la main ( clef de 17 )pour contrôler si le moteur n est pas bloqué  Mr.Red
Si besoin je donnerais mon tél en MP
study study Smile
Marsu
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1293
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: en panne

Message  findlay37 le 13/9/2015, 11:31

Salut Dom

J'espère que ce n'est pas trop grave, courage Wink

A+
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 448
Age : 49
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: en panne

Message  jussdo le 13/9/2015, 12:24

merci pour ton aide Marsu, 

j'ai changer le démarreur c'est pareil , un léger petit lancement 1/4 de seconde 

la batterie a l'air bonne, pour le reste il vas falloir que j'attende le retour du copain, elle est dehors chez lui

peu être une piste, le bouton coupe circuit ne serre a rien, je fait fonctionner le relais dans toutes les position
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  findlay37 le 13/9/2015, 12:40

Il me semble que le coupe circuit ne coupe que l'allumage, et non l'alimentation du reste, donc c'est normal que le démarreur tourne, même avec le coupe circuit coupé Wink

C'est un organe de sécurité qui en cas d'accident, coupe le moteur plus rapidement qu'avec la clé
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 448
Age : 49
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: en panne

Message  jussdo le 13/9/2015, 14:19

tant mieux,

je doit avoir un régulateur pour voir, le démarreur que j'ai mis c'est l'ancien ...

 je commence a m'inquiéter ...
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  zalik le 13/9/2015, 18:00

salut Jussdo,

Si tu as besoin d'une quelconque pièce, pour faire des essais, n'hésite pas ma machine est à l'arrêt.

Si j'ai du temps j'essaie de passer un soir.

A+

Zalik

zalik
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 27
Age : 51
Localisation : SAINT-AIGNAN SUR CHER 41
monture : 900 BOL D'OR
Date d'inscription : 24/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  jussdo le 13/9/2015, 18:53

merci zalik, ce seras un plaisir de te revoir, tu vas voir elle a encore changée

j'y suis retourner pour changer le régulateur, donc tous débrancher et là j'ai vue que le fils passait dans le bras confused?

j'ai tous remonter et re regardé au démarreur, celui que j'avais  démonté forçait en tournant, alors j'ai voulu voir si l'autre était pareil, quand j'ai vue qu'il tournais bien je l'est remis en place

j'ai fait un essai et le démarreur a tourné, la batterie est déchargée  (Marsu) je l'ai mise en charge

alors , un faut contact ? l'alternateur ? le régulateur ?

comment se démonte le régulateur ?

le démarreur doit accrocher ou tourné librement ?
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  jussdo le 14/9/2015, 20:24

bon elle est chez moi, avec la batterie chargée a bloc elle a pétée un premier coup

je pense de plus en plus a l'alternateur, j'avais chargé la batterie la semaine précédente et j'ai rouler tous les jours ...

tu en pense quoi Marsu ?
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  marsu41 le 16/9/2015, 09:34

bj
Pour le contrôle des alternateur de nos belles voir par la
[Vous devez être inscrit et connecté pour voir ce lien]
Contrôle si tu as bien une alimentation sur les charbons quand tu met le contact ( fils noir + et fil blanc - )
A voir bien sur l état des charbons
Marsu  Smile   Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1293
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: en panne

Message  jussdo le 16/9/2015, 10:14

Merci Marsu et les autres  Wink
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: en panne

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum