Bol d'Or Forever

A l'aide !!

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: A l'aide !!

Message  barry 72 le 25/11/2016, 10:24

bein si tu debranche le 1er et qu il se passe rien , c est qu il sert à rien donc il marche pas non .
si tu debranche le 2e et que ça cale c'est que le 2e sert à quelque chose donc il marche 
si tu les inverse le probleme doit se deplacer

barry 72
Les Piliers du forum
Les Piliers du forum

Nombre de messages : 159
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

Re: A l'aide !!

Message  mike36 le 25/11/2016, 22:16

Bonsoir , justement lorsqu'il les inversent c'est toujours le cylindre 1 et 4 qui ne fonctionne pas
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 178
Age : 47
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: A l'aide !!

Message  barry 72 le 25/11/2016, 22:43

ok ca peut etre aussi un probleme de cable ou de connecteur , sinon je sais pas si c est possible ,mais ce serait pas mal d essayer d'inverser les capteurs pour voir si y en a un qui merde
avatar
barry 72
Les Piliers du forum
Les Piliers du forum

Nombre de messages : 159
Age : 52
Localisation : 72
monture : martin 900 bo ,600hornet
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

Re: A l'aide !!

Message  mike36 le 25/11/2016, 22:49

A voir en tout les cas j'en ai plein le c.. Shocked
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 178
Age : 47
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: A l'aide !!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum