Bol d'Or Forever

problème allumage

Aller en bas

problème allumage  Empty problème allumage

Message  findlay37 le 2/2/2019, 13:23

Bonjour à tous  Wink

En voulant remonter ma batterie lithium, je l'ai branché à l'envers  Boulet ce qui a fait péter le fusible 30A  What the fuck ?!?
Je me suis dit que je m'en sortait bien... mais ensuite j'ai eu un mal de chien à démarrer, et maintenant elle tourne sur deux cylindres  confused 1 et 3 seulement. 

A votre avis... CDI ou bobines ?
findlay37
findlay37
Pilote de BO
Pilote de BO

Nombre de messages : 582
Age : 50
Localisation : Nord de Tours
monture : CB1100F US
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  tarmot17 le 2/2/2019, 20:10

tu les inverse tu veras de quoi ca viens comme ca....
tarmot17
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1123
Age : 47
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  findlay37 le 3/2/2019, 17:12

Merci tarmot... je demandais à tout hasard si c'était déjà arrivé à l'un d'entre vous  study

Je viens d'échanger mes oki et toujours beaucoup de mal à la démarrer ( je vais cramer ma roue libre à force Sad )
Maintenant c'est les cylindres 1 et 4 qui ne chauffent plus  confused  hier c'était le 1 et 3 ( pas logique pour un problème d'allumage ) et j'ai bien des étincelles aux bougies...

Je vais contrôler le plateau d'allumage pour être sûr que je suis bien calé, après je me demande si l'essence arrive bien ? Peut être le clapet à dépression avant les carbus ?
findlay37
findlay37
Pilote de BO
Pilote de BO

Nombre de messages : 582
Age : 50
Localisation : Nord de Tours
monture : CB1100F US
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  tarmot17 le 3/2/2019, 22:53

Chance tes bougie...
tarmot17
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1123
Age : 47
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  findlay37 le 10/3/2019, 19:05

Merci Tarmot  bon!

C'était bien les bougies  Wink
findlay37
findlay37
Pilote de BO
Pilote de BO

Nombre de messages : 582
Age : 50
Localisation : Nord de Tours
monture : CB1100F US
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  tarmot17 le 10/3/2019, 21:06

bon! bon!
tarmot17
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1123
Age : 47
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

problème allumage  Empty Re: problème allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum