Bol d'Or Forever

pas un bruit

Aller en bas

pas un bruit Empty pas un bruit

Message  jussdo le 23/8/2018, 17:02

salut, j'ai petit problème au démarrage ...

je tourne la clé, j'ai le voyant de point mort un coût sur 10

j'appuis sur le bouton de démarrage et pas un bruit

parfois en mettant un coup de bombe contact dans le neiman, j'entend le relais qui "click" mais c'est tout

Mon démarreur a été refait totalement, je pense a un faut contact mais ou confused

help me !!!!
jussdo
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1666
Age : 46
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  sandro le 23/8/2018, 19:09

scratch  c'est surement un problème de relai de démarreur...

___________________________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
sandro
sandro
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 6091
Age : 43
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  domy le 24/8/2018, 11:35

Le contacteur de point mort est un autre problème,la panne du démarreur provient certainement du relai mais avant il faut que tu sois sûr de tes fiches de connexions
domy
domy
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 115
Age : 66
Localisation : Béarn
monture : CB 900 bol d'or F2 1981
Date d'inscription : 03/04/2018

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  jussdo le 24/8/2018, 12:42

Merci a vous deux !
jussdo
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1666
Age : 46
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  jussdo le 28/8/2018, 14:12

j'ai reçu et monter le relais, c'est pareil  Confused  

je pense avoir contrôler les fiches de connexions ...

le neiman ?
jussdo
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1666
Age : 46
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  jussdo le 28/8/2018, 14:13

j'ai reçu et monter le relais, c'est pareil  Confused  

je pense avoir contrôler les fiches de connexions ...

le neiman ?
jussdo
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1666
Age : 46
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  domy le 28/8/2018, 18:17

possible que ce soit le neiman,pour le tester je shunterai le branchement et j'appuierai sur le bouton de démarrage et si ça démarre toujours pas il faut tester le bouton et après.....Tu devrai trouver un schéma électrique sur le forum pour t'aider je ne connais que les 90 bo et je pense que c'est différent
domy
domy
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 115
Age : 66
Localisation : Béarn
monture : CB 900 bol d'or F2 1981
Date d'inscription : 03/04/2018

Revenir en haut Aller en bas

pas un bruit Empty Re: pas un bruit

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum