Bol d'Or Forever

Perte de puissance, cylindres 3-4 froid

Aller en bas

Perte de puissance, cylindres 3-4 froid

Message  Slsecu le 17/4/2018, 15:43

Bonjour à tous,


Bon, section mécanique... ce n’est évidemment pas bon signe…


J’ai acheté mon cb900c il y a 1,5mois et j’ai rarement passé autant de tant sur une Bécanne.. évidemment je ne connais pas son histoire et même si le gars me dis qu’il a tout refait à neuf, à chaque fois que j’ouvre un carter c’est pourrit dedans.. Multiples pannes, dont une qui persévère.


Pour refaire l’historique rapidement de mes recherches :


Je roulais sur l’autoroute et, pour la première fois depuis que je l’avais, je l’ai poussée jusqu’à 8000 tours sur tous les rapports… elle poussait bien et d’un coup plus d’accélération, la moto ralentie, et je l’ai ensuite poussé pendant 2h30 pour rentrer chez moi…


Je me rends compte que le post ne va pas être très drôle et j’en suis désole d’avance. Mais pour la suite je vais essayer de me censurer… et de ne garder que les faits. Je vais essayer de ne pas avoir de préjugé et de ne pas porter de conclusions hâtives. De la même manière en vous lisant j’essayerai d’éviter les « je l’ai nettoyé le carbu, il est nickel je te dis… ». Si il y quelque chose a revérifier je le ferais…


Je recharge la batterie que j’ai vidée pour essayer de rentrer… Vérification bougie, carbu, filtre à air… tout semble ok rien de spécial…


Donc je tente un nettoyage complet de la rampe de carbus. Je trouve des bouts de corps de carbu cassés que le gars avait essayé de recoller (ça ne marche pas...). Les joints étaient complétés avec une pâte qui s’effilochait… la totale. Des réglages fait avec des rondelles supplémentaires en dessous des aiguilles des boisseaux..


Suite logique: achat de rampes de carbu d’occase pour changer le corps cassé, achat de joints K&L et je refais tout, démontage complet, nettoyage et remontage d’origine comme décrit dans nos manuels (vis de richesse 2,5 tours)

Ce que je n’ai pas ou pas pu vérifier/changer :


-        -  les durites (qui n’ont pas l’air trop dure et qui ne suintent pas),
-        -  la double membrane du robinet automatique, introuvable sur internet même en pièce chinoise.. (si quelqu’un a une astuce, je prends..)
-        -  pas vérifié : la hauteur des flotteurs. Je sais c’est pas bien mais en même temps ils sont en plastique, ne se règlent pas et j’ai changé le pointeau avec le petit caoutchouc. (en plus les explications de jusqu’où prendre la mesure sur le flotteur ne sont jamais claires…)
-        -  Les aiguilles de boisseau pas changées, elles n’ont pas l’air abimée.
 
Je remonte le tout. Je repars le lendemain, la moto marche mieux qu’avant vraiment mieux.. et je m’aperçois que c’est une très bonne moto !
mais au bout de 20 bornes, fini, plus d’accélération.. bloquée dans les tours j’arrive au boulot poussivement.. je n’arriverai pas à faire le retour ! 


Ensuite chaque sortie sera soldée par un arrêt en 10 à 30km… Je pensais a un moment que c’était uniquement moteur chaud, la dernière panne (détaillée plus bas) me prouve le contraire.


Voici ce que j’ai vérifié/changé/trouvé :
-        -  Vérification filtre à air
-        -  Changement des bougies pour des neuves
-        -  Vérification des câbles bougies
-        -  Changement des bobines, les remplaçantes sont low cost neuves
-        -  Vérification du point d’allumage (au pistolet stroboscopique). Sur ce point je ne l’avais jamais fait, quand je mets les tours (à part prendre plein d’huile sur mon doux visage) j’ai remarqué qu’à 3-4000tours/min il y a un levier qui vient plus ou moins cacher le repère. Je pense que c’est normal mais je le précise car comme dit plus haut je ne veux préjuger de rien…
-        -  La batterie charge correctement
-        -  Vérification des fusibles
-        -  Vérification étanchéité carbu vers cylindres
-        -  J’ai remarqué que je n’avais plus d’huile alors que j’avais vérifié à l’achat ! j’ai une fuite... mais elle ne se voie pas de l’extérieur, je n’ai pas de tâche au sol non plus... Je me suis dit que je verrais ce problème dans un second temps… (erreur ?!?)
-        -  Synchronisation des carbus, avec du matos low cost de m..   mais après bidouillage et en attendant des manos plus fiables cela m’a l’air correctement réalisé. J’ai trouvé que la dépression n’était pas bien forte.. mais attention c’est du feeling, avec de très mauvais mano, et c’est une impression relevée par un mécano du dimanche dont c’était la deuxième synchro de sa vie..

J’ai tout remonté avant-hier et je vais faire un tour sous la pluie (10min). La moto marche très bien, elle tourne rond, elle envoie dans les tours.. tout va bien.
  
Hier soir, je veux re-tester plus longuement pour voir si je peux repartir au boulot avec : je l’allume, mets le starter, je pars tranquille sans monter pas dans les tours, et au bout de 2km je sens qu’elle ne tourne pas bien l’accélérateur ne passe plus de puissance. J’arrive à rentrer, je laisse le starter car elle ne tient plus le ralentie. Je fais le tour de la moto, Le bruit n’est pas « propre », je touche les échappements, le 1 et le 2 sont brûlants, le 3 tiède-froid et le 4 froid. Je cours chercher mon pistolet stroboscopique (à induction) pour vérifier les bougies sans les démonter, j’ai bien des impulsions sur les 4 fils…..

La veille elle tournait impeccable, le lendemain sans la bouger elle ne marche plus...

Je suis un peu perdu... Merci pour vos conseils..

Slsecu
mou d'la poignee de gaz
mou d'la poignee de gaz

Nombre de messages : 5
Age : 41
Localisation : Greenville SC USA
monture : CB900C
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  aquajip le 17/4/2018, 18:01

Salut salut!
Ben , ca a l'air complexe quand meme .. Shocked .. As tu verifie , avec un piceau et de l'essence sur les durites entre carbus et cylindres , que tu n'ai pas de prises d'air ? ( si oui , elle tourne mieux quand tu passes le pinceau)
Apres , que tu ai de l'allumage et des pots froids , c'est forcement de la carburation.. Tes cloches a depression sont bien etanches et les prises de depression ne sont pas bouchees ?
avatar
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1375
Age : 44
Localisation : fondcinq , BZH
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  aquajip le 17/4/2018, 18:02

Ah oui , et tout betement , tes bougies sont pas trop froides ??
J'ai eu le coup , et des bougies qui marchent bien a l'air libre peuvent etre inssuffisantes sous la compression une fois en place..
Par ex , je tourne a la D9EA , en D8 , elles tiennent pas longtemps..
avatar
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1375
Age : 44
Localisation : fondcinq , BZH
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  Slsecu le 17/4/2018, 20:19

Merci de ton retour, je vais revoir cela ce soir (decalage horaire oblige). 
Qu'appelles tu "prise de depression" ? 
les trous qui montent du centre du carbu au dessus des boisseaux ?

Slsecu
mou d'la poignee de gaz
mou d'la poignee de gaz

Nombre de messages : 5
Age : 41
Localisation : Greenville SC USA
monture : CB900C
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  aquajip le 17/4/2018, 22:36

O UI tu sais , les cloches marchent par dépression , et font monter l aiguille, du coup si pas de dépression , l aiguille monte pas et pas de melange... Tu me suis ? 😉
avatar
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1375
Age : 44
Localisation : fondcinq , BZH
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  Slsecu le 18/4/2018, 02:23

aquajip a écrit:O UI tu sais , les cloches marchent par dépression , et font monter l aiguille, du coup si pas de dépression , l aiguille monte pas et pas de melange... Tu me suis ? 😉
Jusque là ça va.. c'est ce que je pensais...  Very Happy

Slsecu
mou d'la poignee de gaz
mou d'la poignee de gaz

Nombre de messages : 5
Age : 41
Localisation : Greenville SC USA
monture : CB900C
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  Slsecu le 18/4/2018, 02:57

1ier soir... il y en aura beaucoup...

Ce soir retour à la maison.. je démarre au starter (normal).. elle tient le ralentie, tourne pas bien rond mais tous les pots sont chaud !! scratch  je n'ai rien touché depuis hier mdrbleu mdrbleu

JE VAIS DEVENIR MECHANT !!! fuckmdr

remis de cette émotion, le 4 ième est quand même chaud mqis moins chaud..

Donc je prend ma liste de course.. Merci Aquajip..
- vérification étanchéïté au pinceau et de l'essence sur les durites entre carbus et cylindres : OK
- cloches a depression sont bien etanches, vérifié en balançant de la wb40, pas d'aspiration bizzare.. : OK
- bougies sont pas trop froides: j'avais acheté des D8EA NGK.. J'ai remis les bougies d'origine des Autolite 4164.. pas de différence.. mqis est ce équivalent ou non je vais acheter des D9 pour voir.. : A finir avec des D9 qui tiennent mieux la chaleur (même si ce soir elles n'ont pas eu le temps de chauffer.. je n'y crois pas ..mais mais pas de préjugé.. je le ferai..)

- prises de depression ne sont pas bouchées: à vérifier
pas eu le temps.. les voisins commencent à péter les plombs aussi.. 
pas de bol Boulet   

dans les prochains jours donc..


A propos des bougies... voici les bougies que j'avais rachetées et que je viens de démonter, elles n'ont vues que 15 bornes par intermitence.. trop peu pour dire qu'une bougie est trop pauvre, mais par contre la #4 est noire !!!! un indice...

[Vous devez être inscrit et connecté pour voir cette image]

Donc à ta remarque, "que tu ai de l'allumage et des pots froids , c'est forcement de la carburation".. je me pose des questions..

Ah Ah !! ça n'explose pas bien comme il faut et ça laisse du dépot:

=> trop d'essence donc :
     - aspiration cylindre doit être ok
ou - pas d'air, pas de monté des boisseaux (point ci dessus à vérifier)
ou - pas d'étincelle... merde.. il y en a je les détecte par induction.. donc on va dire : pas d'étincelle au bon moment
ou - echapemment bouché.. (j'y crois pas ça souffle à la sortie)
(Merci de me détromper si je dit des conneries !)

Bon c'est un indice de plus..

Pour votre info le moteur s'étouffe  quand j'accelère.. 

Bonne nuit

Slsecu
mou d'la poignee de gaz
mou d'la poignee de gaz

Nombre de messages : 5
Age : 41
Localisation : Greenville SC USA
monture : CB900C
Date d'inscription : 05/04/2018

Revenir en haut Aller en bas

Re: Perte de puissance, cylindres 3-4 froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum