Bol d'Or Forever

Démarrage à froid

Page 1 sur 2 1, 2  Suivant

Aller en bas

Démarrage à froid Empty Démarrage à froid

Message  Poulet87 le 16/4/2018, 08:19

Salut à tous, j'ai enfin pu faire quelques balades avec la belle grâce à tous les conseils que vous m'avez donné pour régler les carbu. Par contre j'ai dû mal à la faire démarrer à froid, il faut que j'insiste avec le démarreur  starter à fond, elle toussotte  j'insiste  j'insiste et elle pète. Si j'enlève le starter on même le baissé un peu elle cale. Par contre a chaud aucun soucis de démarrage elle démarre même mieux que ma Renault, lol. 
Je precise:
Bougies neuves, pipes admission neuve, carbu démontés nettoyés  gicleurs 68 126, aiguilles réglables remontés d'un cran (plus hautes que l'origine ), cornets oval, robinet et filtre essence neuf. Par contre je n'ai toujours pas fais de synchro, es ce que cela peu avoir une influence ? Merci à vous les amis.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 16/4/2018, 11:47

Salut !
Pour ta synchro , oui c'est bien possible.. Et comme tu as ameliore la "respiration" a l'admission , tu  as fait quoi cote echappement ?
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 16/4/2018, 12:42

Côté échappement collecteur 4 en 2 d'origine et deux silencieux en cône sans chicanes type triumph. J'ai pour le moment regardé que la couleur de la bougie du cylindre 4 elle m'a l'air bonne, elle est couleur café au lait, es ce bon ?

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 16/4/2018, 13:40

Yep café au lait c est parfait ! Du coup fais ta synchro et si ça persiste on regardera ailleurs. 😉
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 16/4/2018, 13:42

Je vais voir pour faire ça alors, merci

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 16/4/2018, 14:32

😉 de rien
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 22/11/2018, 22:45

Salut  les amis, je reviens avec beaucoup de retard, mais j'ai dû vendre la maison et tout un tas de truc qui ont fait que j'ai pas pu revenir plus tôt. Maintenant que tout est dans l'ordre j'ai pu recommencer à bricoler sur mon bol. 
J'ai pu faire ma synchro, pas trop mal mais pas parfait car pas le bon outil pour serrer le contre Écrou de la vis de synchro sans qu'elle ne bouge. Mais bon j'y suis arrivé. Ensuite j'ai aussi modifié ma richesse à 2tours et demi. Batterie sur chargeur d'entretien. Elle démarre un peu mieux mais galère quand même, par contre plus besoin du starter pour qu'elle toussotte. Justement avec le starter elle ne toussotte pas.
Je précise que je viens juste de changer les bougies et que j'ai remonté les aiguilles d'un cran et que j'ai retendu les chaîne de distri. Par contre j'ai voulu regarder le calage de l'allumage et pour que les repères soient alignés j'ai du modifier la platine pour pouvoir la faire pivoter. Je me demande si la platine est bien d'origine. Vous en pensez quoi ? 
Par contre une fois le moteur chaud elle tourne et démarre parfaitement.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 23/11/2018, 00:41

Ola ! Ta platine n est pas forcement modifiee, mais peut etre ton doigt d allumage mal regle ou tes entrefers pas top.. Vois sur ma refection moteur : Le bol d aquajip, j ai mis des photos et explications la dessus. Et si tu trouves pas ton bonheur, reviens toquer par ici 😉
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 23/11/2018, 18:19

J'avais pas pensé au doigt mal réglé, pas con ça, je vais explorer cette piste

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 11/12/2018, 21:10

Bon j'ai repris le callage de l'allumage  en effet je m'étais foiré, j'ai donc repris et réglé en statique comme à la revue technique. Il y a beaucoup de mieux pour le démarrage à froid, mais ça pourrait être franchement mieux, elle démarre donc mieux, moins besoin de tirer sur le démarreur mais elle démarre limite un cylindre après les autres, elle broute quoi, et quelques secondes après elle a son ralenti comme il faut. Et biensur a chaud elle démarre parfaitement, même presque mieux qu'à neuf. Je suis à 2,5 tours de richesse, pensez vous qu'il faut que j'y fasse plus ou avez vous une autre piste ?

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 12/12/2018, 19:02

Si il ne lui faut que quelques secondes pour que tous les cylindres donnent , touche plus a rien , tu risquerais de faire l'effet inverse si tu n'a pas le matos qui va bien ou l'oreille avertie pour le faire a l'oreille ( je parle du reglage de richesse)
tchin
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 12/12/2018, 23:46

L'oreille  ça devrait le faire, mon papa est un ancien mécano, side car dbs si il y en a qui connaissent. Quand je dis quelques secondes pour démarrer on est plus proche des 15 20 secondes quand même, ça commence à faire long. J'essaie de faire une vidéo pour vous montrer, des que je peux.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 21/12/2018, 18:46

Voici le lien du démarrage à froid de mon tréteau. 
J'ai remarqué aussi que depuis que j'ai retendu les chaîne de distri, j'ai un claquement à froid que l'on entend bien sur la vidéo.
[Vous devez être inscrit et connecté pour voir ce lien]

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  parcmetre le 22/12/2018, 08:38

Hello !

Pas spécialiste, mais c'est trop long pour être bien réglé, après le claquement est effectivement bien présent, mais une chose après l'autre...
parcmetre
parcmetre
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 602
Age : 59
Localisation : Tours
monture : 600 CBR PC19 et PC 23 VFR RC36/2 et un gros chantier...
Date d'inscription : 13/08/2013

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 25/12/2018, 10:38

[Vous devez être inscrit et connecté pour voir cette image]
Vous en pensez quoi les amis, ça vaut le coup que je me tracasse à changer les pastilles ? Pour faire suivre à mon problème de démarrage j'envisage de prendre les compressions et le refaire un nettoyage complet du circuit de ralenti avec demontage des gicleurs.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 2/1/2019, 19:23

Tant qu'à faire d'être dans le démontage de la moto j'ai ré démonté la rampe, gicleur primaire 78, secondaire 130, ralenti 42 et aiguille au 4ème cran en partant du haut sur un total de 6 crans. Pensez vous que je dois augmenter la taille des gicleurs de ralenti ?

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 5/1/2019, 12:41

Salut salut !
Je saurais pas vraiment te dire , mais une astuce le temps detatonner sur la taille des gicleurs :
Si tu dois tatonner a chercher la bonne taille , un truc qui fait faire des economies : boucher les gicleurs a l'etain. alesage a la cote voulue ; essai.
Si ca va pas , tu rebouches et alese plus.. et ainsi de suite...
Le but etant de pas acheter une rafale de gicleurs dont tu n'aura plus l'utilité apres , et dur a refourguer... voilou. Wink 
tchin

Pour ton pastillage , a la rigueur , fais juste un equilibrage des jeux cylindre par cylindre , car rien d'alarmant Wink
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 5/1/2019, 12:54

OK merci aquajip, j'ai déjà commandé des gicleurs taille 45 et je verrais au besoin pour les agrandir. Es ce que tu as regardé le lien YouTube de la vidéo de mon démarrage à froid ?

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  aquajip le 5/1/2019, 12:59

Oui , c'est vrai que c'est un peu long... mais j'ai rien dit car pas vraiment d'idee qui me vienne .. desole .. Certainement qu'un des pros d'ici vont t'eclairer et tiens nous au courant car c'est sans doute pas la derniere fois que ca arrive , toute piste est bonne a exploiter Wink
aquajip
aquajip
La Dream Team du Forum
La Dream Team du Forum

Nombre de messages : 1707
Age : 45
Localisation : Mesdon-Les-Gases
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  tarmot17 le 6/1/2019, 11:34

Slt 
Quant un bol à pas tourne depuis que jours,  je vidange les cuve de carburant. .. .
Vu ta vidéo , tes capteur d allumage sont bien règle ? regarde sur combien de cylindre ça démarre et si le raccordement culasse et collecteur est bien etanche
tarmot17
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1123
Age : 47
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 6/1/2019, 18:47

J'ai réglé la platine d'allumage comme indiqué sur la revue technique, mais en statique. Ce qui me fais perdre mon latin c'est qu'une fois qu'elle a galèré à démarrer, après je peux couper le contact elle démarre au quart de tour, et à chaud aussi, c'est vraiment moteur froid. J'ai commandé de quoi mesurer les compressions, je pense que j'en saurais plus après.
Par contre je vois pas ce que tu veux dire par le raccordement culasse et collecteur tarmot17.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  tarmot17 le 6/1/2019, 19:20

que ta liaison culasse collecteur d echappement soit bien etanche
tarmot17
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1123
Age : 47
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 14/1/2019, 17:26

Un idée peut-être con ma sauté à l'esprit, es ce que mes oki ne pourraient pas être en cause ?

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Poulet87 le 16/1/2019, 19:59

Bon j'ai repris mon jeux aux soupapes et les compressions, je pense avoir trouvé le pourquoi du mauvais démarrage à froid.

Jeux aux soupapes:
Cylindre 1:
Echappement: entre 0,13 et 0,14 pour les 2
Admission: entre 0,09 et 0,10 pour les 2

Cylindre 2:
Echappement : entre 0,12 et 0,13 pour les 2
Admission : entre 0,08 et 0,09 pour les 2

Cylindre3:
Echappement : entre 0,16 et 0,17 pour les 2
Admission: entre 0,06 et 0,07 pour une et entre 0,12 et 0,13 pour l'autre

Cylindre 4:
Echappement: entre 0,15 et 0,16 pour les 2
Admission: entre 0,08 et 0,09 pour les 2.

Compression:
Cylindre1:
Sans huile 10,5
Avec huile 15,5

Cylindre2:
Sans huile 9,5
Avec huile 14

Cylindre 3:
Sans huile 9
Avec huile 12,5

Cylindre 4:
Sans huile 10
Avec huile 12,5

Bon j'ai clairement un soucis de segmentation, et du coup juste après avoir pris mes compressions comme j'ai mis de l'huile dans les cylindre, j'ai démarré et la elle a quasiment parfaitement démarré. Par contre ce qui m'interpelle c'est d'avoir des compression aussi haute sur les cylindres 1 et 2, es ce normale ? Des risque des continuer à rouler comme ça ? Et pour le jeux aux soupapes, notamment sur le cylindre 3 vous en pensez quoi ? Côté admission j'ai un gros écart entre les deux je trouve.

Poulet87
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 59
Age : 31
Localisation : La roche l'abeille
monture : 900 bol d'or F2
Date d'inscription : 17/12/2017

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  patrick le 16/1/2019, 20:54

une petite astuce, je ne sais pas si ça a déjà  été dit dans le post: après une tentative de démarrage, quand ça pétarade, vérifie la température des tubes d'échappements
ça t'indiquera quels sont les cylindres qui causent et ceux qui ne causent pas, par exemple si tu retrouves 1/4 chaud et pas 2/3 ça peut t'orienter sur un p b d’allumage...
patrick
patrick
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 252
Age : 66
Localisation : Charny 89
monture : BMW, GUZZI et depuis peu 1100 F, Norton
Date d'inscription : 20/12/2010

Revenir en haut Aller en bas

Démarrage à froid Empty Re: Démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum