capteurs allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

capteurs allumage

Message  slotus7 le 2/2/2017, 17:56

Bonjour

Comment peut-on vérifier les capteurs d'allumage ?

Pas d'étincelles cylindres 2 & 3, nouvelles bobines câbles capuchons et bougies .

Oki vérifié, 12 volts sur fil jaune bobine HT,quand je mets le bagué jaune de l'OKI  à la masse =>étincelle.

Reste à vérifier les capteurs mais je ne sais pas comment mesurer.

Help

Merci d'avance

Patrick

slotus7
Roule cool
Roule cool

Nombre de messages : 24
Age : 58
Localisation : Terrien Liège
monture : Honda CB 900 F2 Bol d'Or Guzzi 850 T3 CAlif Dax 70 -1973-Honda Amigo 1969
Date d'inscription : 19/09/2016

Revenir en haut Aller en bas

Re: capteurs allumage

Message  aquajip le 2/2/2017, 18:51

Salut patrick
Pour mesurer l'ecartement (ca s'appelle l'entrefer) c'est donc entre le doigt qui est sur l'axe du vilo et les capteurs , il doit etre entre 0,4 et 0,7 mm a mesurer avec une jauge d'epaisseur  Wink
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 716
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: capteurs allumage

Message  slotus7 le 2/2/2017, 20:27

Salut [Vous devez être inscrit et connecté pour voir ce lien]


Je pense avoir trouvé quelque chose, la gaine qui va au plug rouge a été ravagé par la chaine et les fils sont dans un triste état, je vais démonter et essayer de faire des épissures sinon il me reste à trouver les capteurs en occasion. Le câble noir et un des jaunes sont très abimés.


Merci pour l'aide.


Patrick 

slotus7
Roule cool
Roule cool

Nombre de messages : 24
Age : 58
Localisation : Terrien Liège
monture : Honda CB 900 F2 Bol d'Or Guzzi 850 T3 CAlif Dax 70 -1973-Honda Amigo 1969
Date d'inscription : 19/09/2016

Revenir en haut Aller en bas

Re: capteurs allumage

Message  aquajip le 3/2/2017, 18:47

bon!
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 716
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: capteurs allumage

Message  slotus7 le 5/2/2017, 16:15

Ok c'était bien ça, elle tourne bien maintenant. Allumage ok.

Pour conclure, la gaine et les fils qui viennent de en dessous du  cache gauche ( plug rouge) était en partie sectionnée au niveau du garde chaîne d’où mes problèmes de perte d'allumage sur les cylindres 2 & 3 . J'ai acheté des bobines, fils, socket et bougies pour rien, mais ce sera fait.

Patrick

slotus7
Roule cool
Roule cool

Nombre de messages : 24
Age : 58
Localisation : Terrien Liège
monture : Honda CB 900 F2 Bol d'Or Guzzi 850 T3 CAlif Dax 70 -1973-Honda Amigo 1969
Date d'inscription : 19/09/2016

Revenir en haut Aller en bas

Re: capteurs allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum