des newnews et besoin de kek conseils....

Voir le sujet précédent Voir le sujet suivant Aller en bas

des newnews et besoin de kek conseils....

Message  fredfalco le 11/12/2016, 22:24

Bonjour la communauté.

Il y a qq temps j'ai fait ma préz sur le fofo, car je venais d'acquérir cette petite machine bien sympa:
[Vous devez être inscrit et connecté pour voir cette image]

Après qq déboires, j'ai quand même réussi à la refaire fonctionner:
réglages jeu aux soupapes
carbus aux ultrason + kit joints et pointeau et réglage des flotteurs
gicleurs en 118 (au lieu de 98)
changements des filtres chinois par des KN
changement des disques de frein AV qui étaient voilés
changement des charbons
changement compteur chinois par un autre chinois mais qui marche ! Laughing
peinture silencieux
taraudage d'un palier AAC (GRRRRR)
plus qq trucs que j'oublie

la voilà maintenant:

[Vous devez être inscrit et connecté pour voir cette image]

Bon la différence est pas énorme... je regrette même les disques OR à l'AV mais j'ai pas trouvé.

D'ailleurs je recherche une jante AV même modèle mais couleur OR si qqun a ça en stock (diam 17 ou mieux 18) ça serait youpi!


La bonne nouvelle c'est qu'elle redémarre et fonctionne mieux qu'avant (j'ai pas travaillé complètement pour rien!) Smile

Bon keski marche pas sur cette bécane alors? ben voila....
- fuite résé à 1 cm du robinet, je crois que je suis bon pour poncer un peu et appliquer qq couches de fibres
- les amortos (réglages précontrainte seulement) sont vraiment daubesques en confort même si la tenue de route est plutôt pas mal, je suis preneur de conseils pour les remplacer sachant que le bras oscillant est celui d'un 1100 m'a t on dit
- la tension aux phares: 7V !! j'imagine que je vais devoir refaire cette partie du faisceau
- démarrage difficile, puis une fois chaude le ralenti se cale à ... 3000 tr min, la molette de ralenti n'a plus d'effet (mais elle fonctione car moteur froid ou en train de chauffer la molette réagit bien)
- encore des carbus qui fuient à l'arrêt moteur éteint... ces flotteurs c'est pas facile à régler qd même; y'a une technique particulière pour y arriver du premier coup? j'ai travaillé avec un réglet et étant novice je vois pas où j'ai foiré.. Embarassed

Sur le ralenti à 3000, j'imagine que c'est l'allumage (la carburation est bonne et sauf erreur le changement des gicleurs principaux ne doit pas modifier le ralenti), j'ai testé les bobines selon la RMT et je vois pas d'anomalie. J'y connais pas grand chose en élec ou allumage. Je crois comprendre aussi que ce phénomène est assez fréquent mais je comprends pas toujours comment la panne a été réparée.
Les boitiers OKI peut-être? il faut faire quoi pour les tester et ça sert à quoi par rapport à une bobine?

Bon allez, bonne route à tous et au plaisir de vous lire
Je suis quand même bien content d'avoir pu en refaire ce week end, quel pied!

tchao
fred

fredfalco
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 12
Age : 43
Localisation : oise
monture : 900 bo RCB réplica
Date d'inscription : 26/09/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 12/12/2016, 17:41

Salut Fred ! peut etre une piste pour ton ralenti , j'ai lu sur un post (je sais plus lequel Embarassed ) qu'il y a un reglage a respecter au niveau d'ou le cable de starter se connecte sur la rampe , comme t'as tout demonte il est possible que ce reglage ai bouge. ils en parlent dans la rmt aussi.

Pour ton rese, si c'est de la tole autant l'etamer , s'il est en fibre , utilise de la resine vinylester , c'est la seule qui tiens aux hydrocarbures Wink
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  fredfalco le 12/12/2016, 23:58

Ah merci Aquajip!
Je vais bien me renseigner pour la fibre vynilester parce que j'y aurais pas pensé!

Pour la patte du ralenti à tordre, je crois que j'ai lu ce post, mais j'ai pas capté pourquoi je devrais tordre une patte alors que le câble est réglable en longueur si je me souviens bien.
Si c'est ça, on est en train de dire qu'en fait le ralenti est en prise continue? pourtant quand je l'ai remonté il m'a semblé plutôt libre... et il a pas d'action sur 1 bon cm de battement au guidon.
Je vais quand même tenter de mieux comprendre ce post pour vérifier cette piste!
merci

Fred

fredfalco
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 12
Age : 43
Localisation : oise
monture : 900 bo RCB réplica
Date d'inscription : 26/09/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 13/12/2016, 17:45

Je t'ai fait des photos Cool 
Alors , l'espace , c'est au niveau du rond rouge qu'il faut le garder :

[Vous devez être inscrit et connecté pour voir cette image]


Lorsque tu actionne le starter , ne serait-ce qu'un peu sans cet espace , la moto accelere

[Vous devez être inscrit et connecté pour voir cette image]

Tout simplement parceque c'est un systeme de faux rond qui actionne le "levier" qui vient faire pivoter la commande d'accelerateur a droite

[Vous devez être inscrit et connecté pour voir cette image]

J'espere que c'est un peu plus clair , mais en tfout cas , y'a rien a tordre , il y a un reglage !!

tchin
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  fredfalco le 13/12/2016, 21:25

pfffft ça c'est du conseil! photos et tout! un gros merci !! merci! 

Je confirme que les deux loquets sont en contact! bravo! par contre le réglage se fait comment? avec la petite vis de la pièce qui bascule? Je viens de descendre à la moto et sur la rampe montée comme sur les tof je vois par comment faire le réglage.
La câble du starter au repos est détendu, donc le basculeur est disons à zéro: c'est donc cette position qu'il faudrait modifier je suppose

fredfalco
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 12
Age : 43
Localisation : oise
monture : 900 bo RCB réplica
Date d'inscription : 26/09/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 14/12/2016, 18:18

Pas de quoi ! Wink

Affirmatif c'est cette position au repos qu'il faut modifier ! Par contre effectivement , faut tomber la rampe ... Si t'as la RMT ils expliquent comment regler il me semble. bon!
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  fredfalco le 17/12/2016, 19:15

J'ai tordu le bout de truc et effectivement, avec un espace entre les 2 cames le ralenti est nickel! bravo à toi.

Il me reste, parmi les urgences, à stopper l'écoulement d'essence par les carbus (ça passe même par les filtres à air !!!), puis réparer la petite fuite du résé.

Après, je changerai le régul parce que j'ai pas de jus qui arrive à la batterie (charbons changés).

Sinon j'ai remarqué que le démarreur entraine pas tout le temps et fait un bruit de crécelle... roue libre?

fredfalco
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 12
Age : 43
Localisation : oise
monture : 900 bo RCB réplica
Date d'inscription : 26/09/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 17/12/2016, 19:26

Bruit de crecelle au demarreur , Affirmatif : roue libre.
Ecoulement d'essence , meme par les filtre a air ; tes pointeaux sont bons ? tesh sieges de pointeaux aussi ? (perso , pour les sieges de pointeaux , j'avais mis iun coton tige sur une dremel et nettoyage au belgom) . Mais avant tout ca , comme faut que tu vides ton rese pour la reparation , verifie que tu ai un filtre au robinet d'essence , t'as peut etre plein de saloperies qui passent !!!
tchin
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  charlemagne le 17/12/2016, 19:29

Bonsoir

C'est fort probable: la roue libre de démarreur

[Vous devez être inscrit et connecté pour voir ce lien]

Possible également ta cloche d'embrayage, si elle est trop 'marqué' par les disques, les sons de cloche sont identique.

[Vous devez être inscrit et connecté pour voir cette image]

tchin
@+Dominique


Dernière édition par charlemagne le 12/1/2017, 17:30, édité 1 fois

___________________________________________________
Rien n'est vérité !
tout n'est qu'accumulation de compromis.
Méfiez-vous de ceux qui affirment le contraire.
 [Vous devez être inscrit et connecté pour voir cette image]
avatar
charlemagne
La Team du forum
La Team du forum

Nombre de messages : 2313
Age : 58
Localisation : Nord 59
monture : CB900Fa SC01, CB900F2b SC01, réplique RCB1000 1976, BMW R1150RT
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 17/12/2016, 21:39

Re !
Dom , ta piste m'interesse en matiere de diagnostique : j'messplique , si c'est la cloche d'embrayage , le bruit disparait en embrayant ?
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  charlemagne le 17/12/2016, 22:18

Ce bruit est spécifique au démarrage, 

si la cloche est trop marquée les disques ne peuvent plus être aussi libre qu'a l'origine,
leurs emplacements est déjà définis à froid au moment ou tu lance le démarreur,
quand tu embrayes, le bruit s'estompe un peut, et une fois chaud, il disparaît.

[Vous devez être inscrit et connecté pour voir cette image]

Avec la plus grande douceur

Il suffit de niveler les bosses pour atténuer ces encoches, sans essayer d'effacer complètement les creux 
car sinon trop de matière est enlevé, et c'est l'effet inverse qui se produit.

cette opération ne peut être faite qu'une fois, car après ...

[Vous devez être inscrit et connecté pour voir cette image]

___________________________________________________
Rien n'est vérité !
tout n'est qu'accumulation de compromis.
Méfiez-vous de ceux qui affirment le contraire.
 [Vous devez être inscrit et connecté pour voir cette image]
avatar
charlemagne
La Team du forum
La Team du forum

Nombre de messages : 2313
Age : 58
Localisation : Nord 59
monture : CB900Fa SC01, CB900F2b SC01, réplique RCB1000 1976, BMW R1150RT
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  aquajip le 17/12/2016, 22:42

Merci de cet eclaircissement ! je regarderais attentivement au prochain demontage !  bon! b respect respect respect
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 792
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  fredfalco le 18/12/2016, 13:00

merci pour ces détails!

pour les pointeaux ils sont neufs! Je vais regarder les sièges (y' pas de joint?) mais je capte pas car j'ai remonté la languette pour que les flotteurs appuient plus fort sur le pointeau mais ça semble encore pire qu'avant.
J'ai retrouvé plein de saletés au fond de mes cuves alors  que les carbus sont passés aux ultrasons. Je vais donc installer le filtre fissa.
Du coup si j'ai un siège de pointeau qui est colmaté ça se nettoie comment? soufflette par le bas?

à plus

fred

fredfalco
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 12
Age : 43
Localisation : oise
monture : 900 bo RCB réplica
Date d'inscription : 26/09/2016

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  charlemagne le 18/12/2016, 13:38

L'ultrason n'est pas suffisant, il est censé débouché les conduits non accessible.
Perso (j'y suis passé la semaine dernière), j'ai repris chaque corps de carbu que j'ai imbibé de Cillit Bang,

[Vous devez être inscrit et connecté pour voir cette image]

Tu en met dans tout les conduits que tu vois, et tu laisses 1/2H, normalement tout ce qui est dépôt aggloméré doit être dissous.
Tu fait trempette le corps de carbu dans de l'essence pour nettoyer, et un coup de soufflette pour atomiser tout ça.
La tes conduits sont propres.

Tu peut même en mettre sur les extérieurs, tu va avoir des carbu neufs.*

Il y a un peut plus à faire pour te puits d'aiguilles,  tu recommencer un nettoyage avec Belgom alu et le coton tige,
car il est possible qu'il reste encore quelques impureté sur ces plans de joints, et la solution c'est un moyen un peut plus 'énergique",
après toujours rinçage à l'essence et soufflette.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Quand tu verra la couleur du coton tige, tu te posera plus de question.  bon!

Bon courage

tchin
@+Dominique

___________________________________________________
Rien n'est vérité !
tout n'est qu'accumulation de compromis.
Méfiez-vous de ceux qui affirment le contraire.
 [Vous devez être inscrit et connecté pour voir cette image]
avatar
charlemagne
La Team du forum
La Team du forum

Nombre de messages : 2313
Age : 58
Localisation : Nord 59
monture : CB900Fa SC01, CB900F2b SC01, réplique RCB1000 1976, BMW R1150RT
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: des newnews et besoin de kek conseils....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum