Problème carburateur ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème carburateur ?

Message  mike36 le 31/7/2016, 22:13

Alors voilà mon souci : j'ai remonté mon moteur après le changement de la distribution et pendant ce temps-là j'avais fait faire un nettoyage aux ultras sons de la rampe de carbu  avec changement de tous les joints mais pas les pointeaux car ce n’était pas les bons dans le kit, au premier démarrage un carburateur s'est mis à fuir donc démontage et OK, par contre maintenant la moto monte à 4000 tours toute seule et y reste, elle pétarade beaucoup et lors de l'essai sur route une catastrophe elle monte qu'à 5000 tours environ et puis plus rien elle tourne comme une casserole Embarassed  de plus lors des différents démarrages de temps en temps un car bu (toujours le même!) se met à fuir et je trouve qu'elle chauffe beaucoup d’ailleurs un pot d’échappement a commencé à jaunir, d'où cela peut-il venir ? je précise que la synchro n'a pas encore été faite .Merci d'avance
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 11/8/2016, 22:05

Après un nouveau démontage de la rampe avec nettoyage de tous les gicleurs et autres le moteur marche beaucoup mieux
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 12/8/2016, 20:13

Ellle aura pas marchés mieux longtemps , aujourd'hui même chose ne monte pas dans les tours pétarade et le starter n'a aucun effet
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  marsu41 le 13/8/2016, 10:03

bj
Quelle essence dans le réservoir  et y a  t il eu un traitement dans le réservoir ?
Marsu Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 13/8/2016, 11:54

Bonjour , j'ai mis du SP 95 , pour le réservoir je crois que oui il y a eu un traitement , quand j'ai acheté la moto elle roulée normalement a part des fuites au carbu . tu a surement vu mais autres messages sur le forum a propos de mes travaux sur cette moto c'est a dire que j'ai changé les chaines de distri et la chaine primaire , la rampe est passée au ultra sons avec changement des joints mais pas des pointeaux car dans le kit ce n’était pas les bons (la syncro n'a pas encore été faite )et depuis le remontage la moto marche super mal : 
premier démarrage nickel mais encore une fuite a un carbu  la moto tourne mal , un cylindre froid démontage remontage 
Deuxième démarrage, plus de fuite  la moto pétarade et elle reste accélérée je vais l'essayée quand même et lorsque je passe un vitesse le moteur ralenti mais sur la route plus rien après 5000 tours , encore un cylindre froid mais pas le même   
je démonte  la rampe sur les conseil d'un mécano , j'ai démonté tous les gicleurs vis de richesse et refait réglage hauteur de cuve , après un remontage galère de la rampe sur le moteur le démarrage est difficile mais une fois démarrée elle ne pétarade presque plus et elle prend c'est tours nickel (pas le temps de faire un essai sur route )
Le lendemain démarrage très difficile , la moto tourne très mal ne monte pas en régime franchement et ensuite reste accélérée a environ 4000 tours je précise que le starter ne change rien comme si il ne fonctionné pas et encore un cylindre froid toujours pas le même et elle pétarade encore plus , j'ai refait le réglage de l'allumage mais rien de plus 
C'est vraiment agaçant car après avoir réussi a changer les chaines ect chose que je n'avais jamais faites j’étais content de moi et voila la moto ne fonctionne pas , je lui refais faire une belle peinture ect et je ne peux pas rouler avec  je l'ai acheté en novembre et j'ai du faire 5 KM avec Embarassed 
Je ne sais plus quoi faire Sad
Dernière nouvelle : je viens de la démarrée elle tourne un peu mieux mais toujours un cylindre froid (encore un autre par rapport a hier !!!!)( le starter a l'air de fonctionner ) et elle pétarade a l'accélération Shocked  je vais la brûler si ça continue Twisted Evil
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  marsu41 le 13/8/2016, 14:15

Plusieurs piste possible
je te donne mon tel en mp
Marsu
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 17/8/2016, 15:56

Suite au conseil de MARSU , je vais changer les bobines et anti parasites on verra bien ! par contre dans mon pays les mécano se sont passé le mots pour être en vacances tous en même temps  Embarassed
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  le morvandiau le 17/8/2016, 18:52

ca se fait, c'est pas mechant ...

Payes pas un mecano pour ca
avatar
le morvandiau
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 2992
Age : 39
Localisation : dijon
monture : CB900F caféraceurisée ...
Date d'inscription : 09/04/2010

http://www.vintagemotoparts.fr/

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 17/8/2016, 19:24

C'est sur que je vais pas payer un mécano pour ça , non ce que je voulais dire c'est que je ne peux pas lui faire faire une syncro , pour les bobines j'ai trouvé sur le coin coin  bon!
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 20/8/2016, 20:08

Bon et bien après avoir changée les bobines et les anti parasite le problème reste le même Embarassed  la moto peine a démarrer elle reste accélérée et un cylindre reste froid d’ailleurs lorsque je retire l'anti parasite le régime moteur ne change pas par contre si je met une bougie il y a bien une étincelle ,elle pétarade et ensuite cale je n'y comprend rien HELP ME PLEASE
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 17/9/2016, 20:35

La moto est partie chez le mécano depuis quelque jours , j'ai téléphoné cet après midi et il me dit que 2 cylindres ne fonctionne pas ( le 1 et le 4 ) , la rampe a été démontée une nouvelle fois et re-réglée , lil veut prendre les compressions pour voir mais moi je penche plutôt pour un soucis d'allumage en sachant que j'avais changée les bobines par d'autres d'occasion , quand pensez vous ?
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  cherochris le 18/9/2016, 07:36

Bonjour.
Il y a de grandes malchances que ce soit ta bobine(pas ton visage),le 1 et le 4 sont sur la même et le 2 et 3 sur l'autre.

cherochris
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 16
Age : 48
Localisation : 41600
monture : cb 750 rc04 1982
Date d'inscription : 03/09/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 18/9/2016, 13:38

je pense aussi , merci
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  cherochris le 18/9/2016, 14:16

Je te le souhaite,ça serait un moindre mal.

cherochris
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 16
Age : 48
Localisation : 41600
monture : cb 750 rc04 1982
Date d'inscription : 03/09/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  cherochris le 18/9/2016, 14:26

J'avais eu des pb d'engorgement sur les carbus avec une 750 BO .Ils coulaient par les trop pleins,et bien sure ça tournait mal.
Souvent c'était de la crasse;ça s'est réglé après nettoyage du réservoir.
Quelques fois c'était un pointeau qui fermait mal;et là il suffit de tapoter avec un mailler sur le coter de la rampe et ça se remet en place.
Que veux tu,le poids des années...

cherochris
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 16
Age : 48
Localisation : 41600
monture : cb 750 rc04 1982
Date d'inscription : 03/09/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 18/9/2016, 20:54

La rampe a été nettoyée plusieurs fois , par contre la piste du réservoir est intéressante et MARSU 41 m'avait parlé d'un risque de mauvais  traitement de réservoir et de dépot venant obstruer les gicleurs ect.... a voir donc merci!
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  cherochris le 19/9/2016, 05:18

A l'époque,pratiquement tous les jours en rentrant du travail je me tapais la rampe de carbus jusqu'au nettoyage du réservoir.

cherochris
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 16
Age : 48
Localisation : 41600
monture : cb 750 rc04 1982
Date d'inscription : 03/09/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 1/10/2016, 15:30

Bon , la moto ne fonctionne toujours pas elle est chez le mécano depuis un mois il a refait la rampe , pris les compressions : ok , vérifié le réglage des soupapes : ok  mais la moto tourne toujours sur 2 cylindres et jamais les mêmes : un coup cylindre 1 et 4 un coup cylindre 2 et 3 , il y a bien des étincelles a chaque bougies  , il va regarder le calage de la distribution car il me dit que je l'ai peut être décalée d'une dent ( en sachant qu'avant que je change les chaines ect ... elle tournée très bien ), quand pensez vous . J'avoue que je commence a en avoir marre de ne pas pouvoir rouler avec
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  marsu41 le 1/10/2016, 15:38

Change de mécano 
Si ta belle tourne une fois sur les 1/4 et une fois sur les 2/3 ben c est forcement l allumage 
La distribution est calé pour les 4 cylindres a la fois 
je dirais voir l ensemble capteur/avance cote gauche du moteur 
écartement capteur défectueux fils capteur pincés 
Marsu ( tient tout le monde est noir maintenant )
Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 1/10/2016, 18:13

OK , merci je pensé aussi a problème d'allumage  merci!
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  aquajip le 1/10/2016, 19:38

Salut !
De memoire , l'espacement entre les capteurs a l'allumage est 0,7 mm  Wink
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 790
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 1/10/2016, 19:50

merci! merci! merci!
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  aquajip le 1/10/2016, 20:01

tchin
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 790
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  aquajip le 2/10/2016, 20:45

OOOUUUPPPSSS , excuse moi , j'ai dit une connerie !
J'ai reverifie dans mes docs , c'est pas 0,7   c'est 0,4  l'ecartement , on appelle ca l'entrefer..
Desole , j'espere que tu t'y es pas deja colle !
Embarassed Embarassed
avatar
aquajip
La Team du forum
La Team du forum

Nombre de messages : 790
Age : 43
Localisation : fondcinq
monture : CB900FA
Date d'inscription : 01/10/2016

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  mike36 le 2/10/2016, 20:50

oh non ça  risque pas elle est toujours chez le mécano  Shocked
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: Problème carburateur ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum