Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Dave57 le 6/7/2016, 16:00

Salut!
ça fait quelque semaines que j'ai des petits soucis avec les cylindres 2 et 3, quand je roule, les cylindres 2 et 3 n'ont plus d'allumage quelque secondes, avant de repartir comme si de rien n'etait...Bon, j'ai verifié les bougies, pas de probleme, etincelles sur les 4.....
Ce weekend, par contre j'ai eu droit au plantage complet, plus d'etincelle du tout sur les cylindres 2 et 3...J'ai changé les bougies, anti parasite et bobines d'allumage...
Rien, les cylindres 2 et 3 sont toujours en rades...J'ai verifié l'entrefer comme dit dans un autre post, mais tout à l'air bon...J'ai verifié les cables , les masses....
Honnetement je ne sais plus quoi faire...
avatar
Dave57
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 28
Age : 40
Localisation : Sarreguemines
monture : CB 900 SC01
Date d'inscription : 18/05/2013

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Invité le 6/7/2016, 16:19

Peut etre tes fil du capteur d'allumage ont ils ete pinces ou dessertis ?  Sinon le capteur en lui meme qui deconne ?
Regarde deja les fils , essaie de les "plier" gentillement , si a un endroit ca vient tout seul , le fil peut etre sectionne dans sa gaine , voir aussi l'etat des connections .. la proprete des capteurs ..
Bon courage !
Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Dave57 le 6/7/2016, 17:16

J'ai demonté les capteurs, enlevé la gaine, verifié les fils, rien trouvé, les fils et connectiques ont l'air en bon état.
Comment je peux faire pour savoir si c'est le capteur qui a un probleme?
Merci encore pour tes réponses!
avatar
Dave57
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 28
Age : 40
Localisation : Sarreguemines
monture : CB 900 SC01
Date d'inscription : 18/05/2013

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Invité le 6/7/2016, 18:00

Ben quand ton ergot passe devant le capteur ca doit generer une impulsion pour que t'ai l'etincelle a la bougie. Par contre la , je sais plus faire , je laisse aux specialistes en elec te repondre plutot que dire des betises !  Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Dave57 le 6/7/2016, 19:49

Merci pour tes réponse, je vais attendre, si quelqu'un a plus d'infos...
Je pense que je vais abdiquer, j'ai merde sur merde, et au final, je roule quasiment pas...
Crying
avatar
Dave57
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 28
Age : 40
Localisation : Sarreguemines
monture : CB 900 SC01
Date d'inscription : 18/05/2013

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  fabol le 11/7/2016, 16:06

t'as regardé l'état des OKI?.
tu inverses la connectique au niveau des oki déjà voir si la panne est toujours sur les cylindres 2 et 3.
si la panne est toujours au même endroit,  c'est que la panne est en avale sinon c'est qu'elle est en amont.
avatar
fabol
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 231
Age : 41
Localisation : Rennes
monture : 1100 super bol d'or de 1983
Date d'inscription : 15/07/2008

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Dave57 le 25/7/2016, 17:18

Bon voilà, j'ai changé les capteurs d'allumage, tout roule...
merci!
avatar
Dave57
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 28
Age : 40
Localisation : Sarreguemines
monture : CB 900 SC01
Date d'inscription : 18/05/2013

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  vincent.p63 le 31/7/2016, 19:22

Bonsoir,

J'ai exactement le même problème avec mon CBK.

Il ne me reste que les capteurs comme fautifs.
Peux-tu m'indiquer où tu as acheté tes capteurs (j'ai cherché sur la toile, nada ! ! )

Merci

Pascal

vincent.p63
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 18
Age : 56
Localisation : Clermont-Ferrand
monture : 750 CBKZ
Date d'inscription : 21/07/2016

Revenir en haut Aller en bas

Re: Probleme d'allumage, ça s'eteint souvent, et là, plus rien

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum