Bruit étrange au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit étrange au démarrage

Message  Layon le 15/6/2016, 11:44

Salut !

Je possède un CB750C de 1982. Elle démarre, elle roule, jusque là pas de soucis. MAIS.
( Quand y'a pas de "mais" c'est pas drôle eh )

Parfois quand je tente de la démarrer, j'entends un "TAC!". Et rien. Pas de démarrage, que dalle. Je retente la seconde d'après et ça fonctionne... Parfois avec un autre bruit étrange comme "Trrrrriii.." (Comme si quelque chose qui tourne galérait ou frottait)
Elle roule, elle démarre... Pour le moment. J'aimerai qu'elle continue de le faire !

J'espère que j'arrive à me faire comprendre...
Un diagnostic et/ou quelque chose à changer pour éviter quelque chose de grave qui pourrait arriver ?


Merci ! Wink
avatar
Layon
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 32
Age : 26
Localisation : Lille
monture : CB750C 1982
Date d'inscription : 13/06/2016

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  ericm le 15/6/2016, 12:52

Bonjour Layon,

Le "TAC", spontanément, je dirai que c'est le bruit du relai de démarreur... mais il fait surtout ça quand la batterie est trop faible pour entrainer le démarreur, donc que tu démarres au second coup ne collerait pas...

le "triiii" je pense que c'est ta roue de démarreur qui n'entraine pas le moteur ? éventuellement, ça peut être parce que ta batterie est trop faible pour entrainer le démarreur suffisamment vite...

Pour faire quelques vérifs rapide avant d'aller plus loin tu peux commencer à prendre la tension de ta batterie au repos (pas roulé et pas chargée depuis quelques heures) : combien du trouves de volts ? de mémoire en dessous de 12.2 ta batterie est nase, pas forcément morte, mais elle a besoin d'une bonne grosse charge.

Si tu n'as pas de multimètre:
- Charge ta batterie une nuit ou une journée. 
- démarre dès la fin de charge
- si ça démarre correctement essaie à nouveau après un repos un peu long. Si ça merde à nouveau ta batterie ne tiens probablement plus la charge.


Autre hypothèse si la moto démarre parfaitement bien et que le problème survient de manière aléatoire : un problème de masse... démonte et nettoie déjà les masses les plus visibles : batteries....

A+
Eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Layon le 15/6/2016, 13:24

Ca roule, merci Eric. Wink

Je ne possède rien de tout ça malheureusement, je commence doucement à me prendre les outils par ci par là. :/
Le "triii" vient du coté gauche précisément il me semble. Tu sais s'il y aurait des Lillois sur le forum qui auraient de quoi me donner un coup de main pour ce test avec un multimètre ?
La batterie n'a pas été changée lors de son gros entretient en mars... Et je pense qu'elle date beaucoup, donc hypothèses fort probables !

Autre chose, en la nettoyant hier j'ai découvert ceci...
cette vis ne tient ABSOLUMENT PAS. Zéro, niet. Je peux la retirer sans forcer, ça glisse tout seul... Mon oncle va sans doute régler ce soucis, mais elle tient quoi..?
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Layon
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 32
Age : 26
Localisation : Lille
monture : CB750C 1982
Date d'inscription : 13/06/2016

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  le morvandiau le 15/6/2016, 14:44

elle cale le cable de compte tour ... Rien de grave en soir
avatar
le morvandiau
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 2991
Age : 39
Localisation : dijon
monture : CB900F caféraceurisée ...
Date d'inscription : 09/04/2010

http://www.vintagemotoparts.fr/

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Layon le 15/6/2016, 15:46

Ca roule. Smile
avatar
Layon
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 32
Age : 26
Localisation : Lille
monture : CB750C 1982
Date d'inscription : 13/06/2016

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  ericm le 15/6/2016, 16:27

Bonjour Layon,

pour la vis, tu as la réponse !

Pour les lillois, tu en as au moins un ici :

[Vous devez être inscrit et connecté pour voir ce lien]

je dénonce pas, tu es intervenu dans le sujet Laughing

Sinon, faut voir avec le club, mais là ...faut être membre  Wink

Pour le multimètre :

Tu  peux acheter dans une grande surface de bricolage un multimètre de base, pour débuter c'est parfait, genre ça :

[Vous devez être inscrit et connecté pour voir ce lien]

ça me parait top pour un premier multimètre, tu feras avec 80% du boulot (tu peux commander sur ce site, je le fais depuis des années et j'ai jamais eu une embrouille). Et ça sert tout le temps (enfin, bon, ça fait pas le café non plus, hein, faut en avoir l'utilité...)

Après, on pourra t'expliquer, ou tu trouveras forcément des tutos sur internet.

Pour ta batterie :

si elle a plus de 5 ans, et surtout si elle a subie des décharges profondes, y'a des chances qu'elle ne tiennent plus la charge, la changer serait préférable.
malgré tout, tu peux tenter comme je te disais après une bonne recharge AVEC UN BON CHARGEUR.

Tu vas me dire que tu n'as pas de chargeur ? Wink  là tu lésines pas, prend ça :

[Vous devez être inscrit et connecté pour voir ce lien]

au moins le 4 chez optimate, en cherchant tu peux peut être trouver moins cher (j'ai pris un lien au pif). si ta batterie est sulfatée ou autre, ça pourra la sauver ce que ne fera pas un chargeur bas de gamme, tu peux le laisser brancher en permanence l'hiver si tu ne te sert pas de la moto, et ce en toute confiance, ce que je ne ferai pas personnellement avec un chargeur bas de gamme etc.
c'est un véritable investissement que tu garderas longtemps.
En attendant, tu peux bein sûr faire une charge avec un chargeur normal (mais adapté, prend pas un chargeur de bagnoles à 15A...)...


t'hésites pas si besoin
A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  y0tch le 15/6/2016, 18:35

hello, je suis sur la côte si u est motivé à faire la route, mais je ne reviens que le 30 aout Wink
avatar
y0tch
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 170
Age : 33
Localisation : là haut
monture : CB750fb Rc04
Date d'inscription : 29/09/2015

http://www.menrt.fr

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Invité le 15/6/2016, 18:51

Salut salut !
 Une autre petite astuce pour voir si ta batterie est morte , en attendant le multimetre ; mets le contact et mets toi en plein phare , si au bout de 5 mn ta lumiere baisse ou s'eteint .... ben ... t'as devine .
Wink 
Sinon , pour ton " triii" je pense a autre chose , tu dis que ca vient probablement du cote gauche , tu peut dire exactement comment ca se passe ? car des fois , ma roue libre fait ce genre de bruit , mais ca n'as rien a voir avec la batterie .

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Layon le 15/6/2016, 18:57

Merci les gars ! Je vais tester le multimètre.
Le "triii" c'est pas tout le temps, mais "régulièrement" quand j'appuie sur le démarreur pour la mettre en route... Admettons, quand elle "cale" et que je dois re-appuyer deux, trois fois (comme dernièrement quand je réglais le ralentis), elle le fait. En général ( pas toujours ) après ce fameux "TAC".
avatar
Layon
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 32
Age : 26
Localisation : Lille
monture : CB750C 1982
Date d'inscription : 13/06/2016

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  ericm le 15/6/2016, 19:32

J'ai le temps de me préparer psychologiquement à affronter le ch'Nord, alors  Mr. Green Mr. Green

c'est pas l'envie de faire des bornes qui manque, c'est le temps !!

A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Invité le 15/6/2016, 20:02

Ben justment eric , y'a les bolees dans pas longtemps !!  Mr. Green Mr. Green Mr. Green Mr. Green

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Tomaz gruyere le 15/6/2016, 22:10

Tes cosses de batterie sont bien serrées?
Le trrrriiii ça sent le démarreur qui a pas assez de patate.
Très probable que ta batterie ait ramassé ou alors cosses pas serrees.

Ne force pas, quand ça se lance pas il ne faut jamais insister. 3 4 secondes Max sur le démarreur Wink
avatar
Tomaz gruyere
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 62
Age : 28
Localisation : Saint gingolph 74/ beaufortain 73
monture : Cb 750 kz 1980// Africa Twin 750 1993
Date d'inscription : 25/08/2015

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Layon le 18/6/2016, 20:42

Yup !

Merci pour les conseils ! J'ai monté une batterie toute neuve et c'est reparti comme en '40 ! Wink
avatar
Layon
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 32
Age : 26
Localisation : Lille
monture : CB750C 1982
Date d'inscription : 13/06/2016

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  ericm le 18/6/2016, 21:14

Cool ! bon! bon! bon! 

il te reste à te faire offrir à la première occasion un chargeur digne de ce nom pour que ta batterie dure quelques années Wink 

A+
Eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Bruit étrange au démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum