mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Voir le sujet précédent Voir le sujet suivant Aller en bas

mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  jean hugues liger le 3/6/2016, 18:47

démarrage tres facile

au bout de 3 ou 4 mn de chauffe plus rien , et ne veut plus démarrer ...

obligé d attendre qu il refroidisse pour redemarrer


encore de l essence dans les cuves

 toujours de l allumage aux bougies

je n arrive pas a trouver , pouvez vous m aider , merci

Jean Hugues

jean hugues liger
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 65
Localisation : Jargeau
monture : 1100 bol d or
Date d'inscription : 03/06/2016

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  Invité le 3/6/2016, 19:38

Bizarre ton truc ... Il cale , t'as une etincelle aux bougies et il veut plus repartir ??
Ca fait longtemps que tu l'as redemarre ? est tu sur de tes bougies ? elles sont neuves ? car des fois y'a une etincelle a l'air libre mais avec la compression ca marche plus .

Invité
Invité


Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  marsu41 le 3/6/2016, 23:04

bs
malgres la presence d essence dans les cuve je dirais souci d alimentation
d origine les rampes de 1100 ont un robinet a depression sur la rampe
essaye d alimenter les carburateusr en direct sans passer par le clapet de robinet
la moto marche tant qu il y a un niveau suffisant dans les cuves ; quand elle s arrete au bout d un certain temps elle se remplisent et la moto peut redemarrer
Marsu   Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1290
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  jean hugues liger le 4/6/2016, 07:37

bonjour a vous

merci de votre rapidité , ce serait bien que je repare ce w end on roule a Carole le 11 et 12 pour Classic Machines, m a deja fait ça a Lurcy Lévis un tour et plus rien , poussette , je crois que je vais faire , trotinette sidecar pas encore inventée ....écologique mais à 64 printemps Embarassed Embarassed Embarassed

je vais deja faire ça,  pour les bougies zavaient l air pas mal, bonne couleur sauf une ,un peu plus noire, et bien calée , mais je vais les rechanger quand meme

pour le clapet je crois c est pareil je l avais enlevé pour monté un réservoir dans le panier et monté  une pompe a depression de ducate mais les cuves debordaient ( les collegues montent un petit reservoir annexe en + au dessus des carbus avec un retour reservoir dosé avec 2 eme robinet )encore du bardat....

est ce que le clapet fait office de pompe ?

donc je l avais remonté ( clapet)avec un petit réservoir de groupe électrogène au dessus des carbus , pareil coupure ..

ce matin je vais voir du coté rupteurs ?pas encore verifiés

mais une modif a la fois , on ne sait jamais

remerci

bon week end je vous tiens au courant ,

en tout cas quand il marche , prend bien ses tours et marche tres fort ( culasse preparée)

Jean Hugues

jean hugues liger
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 65
Localisation : Jargeau
monture : 1100 bol d or
Date d'inscription : 03/06/2016

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  ericm le 4/6/2016, 08:53

Bonjour à tous,

Quand elle s'arrête c'est brutal (genre coupure d'allumage) ou plutôt elle s'étouffe genre plus d'essence ?

Spontanément, je penserai aussi à un problème d'alimentation. En général en piste on vire le robinet à dépression.

Je me demande, si tu as le réservoir dans le basset, si la dépression des carbus est suffisante pour aspirer l'essence... d'ou ce que font les autres, malgré le "barda" d'avoir une pompe à essence et un réservoir tampon.

essai comme le disait marsu avec un branchement en direct avec un résé de test au dessus des carbus... ton résé de groupe électrogéne, il a bien une mise à l'air libre...? (j'dis ça... c'est du vécu... !)

Une fois sur une rampe de carbu (mais pas de honda...) j'avais un pointeau qui "grippait", du coup au début elle marchait bien, puis après moins bien... ta rampe est propre ?

Sinon il me semble avoir déjà vu des coupure d'allumage provoquer ce genre de truc, par exemple si les bobines sont trop proches du moteur et mal refroidies, mais je dis ça de mémoire, là c'est plus vicieux comme panne...


A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  jean hugues liger le 4/6/2016, 11:26

salut Eric

merci de passer du temps pour ma tondeuse .....sans élice .... a 2 places couchées  pour fainiants ......de la poignée d'gaz....bref

bon alors dejà ce matin trouvé :

une cale de 100 au capteur de droite et une de 50 a gauche ..... donc rectifié tout a 50 ....

sur mon petit résé groupelctro que j ai essayer de faire vider dans un bidon , difficile a vider a la fin moins de débit, je me suis apperçu que le joint etait monté a l envers , avec les stries  coté essence plus de probleme coté plat du joint (coté bouchon ça pourra peut etre servir a d autres personnes )

c est vrai que dans mes multiples recherches de pannes les cuves etaient pratiquement vide par moment ...

ce matin tourne nikel pendant un quart d heure avec quelques accélérations par moment montée en regime franche pas de trou ...

par contre je n ai que 13,75 en charge sur la batterie a 2500 tours

y a t il un risque de monter une batterie + grosse que prévue , sur mon 900r ninja attelée choda pas de soucis ...

remercie Eric de tes conseils

tu es d où en normandie

pendant les vacances je suis a Pirou ( Coutances)

a+ Jean Hugues

jean hugues liger
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 65
Localisation : Jargeau
monture : 1100 bol d or
Date d'inscription : 03/06/2016

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  jean hugues liger le 4/6/2016, 11:40

j oubliais c est vrai aussi que les bobines ne doivent avoir froid , sont au dessus des echappements séparées d une plaque d alu mais ....?

et si je les entoure avec des bandes a echappement elle ne vont pas refroidir ?

ou alors les réhausser et isoler la plaque d alu ? et laisser un vide

en longueur de fils de bougie on a droit a combien ?

compliqué un side

a+ jh

jean hugues liger
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 65
Localisation : Jargeau
monture : 1100 bol d or
Date d'inscription : 03/06/2016

Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  Invité le 4/6/2016, 13:06

Pour l'alu , ben ca conduit tres bien l'elec , mais aussi la chaleur , c'est donc pas le meilleur isolant pour ca Wink
Pour l'ecart entre tes capteurs , de memoire c'est entre 0,5 et 0,7 mm donc la t'es bon.
tchin

Invité
Invité


Revenir en haut Aller en bas

Re: mon 1100 s arrete a chaud en 3 ou 4 mn de fonctionnement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum