Moto qui demarre pas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moto qui demarre pas

Message  RJDio le 21/4/2016, 19:38

Merci aelfwine pour ta réponse, mais tu me causes chinois la. Wink 

J'ai le tube 3 qui ne chauffe pas, je tourne sur trois cylindres seulement.
Je pisse l'essence par la cuve 3 ce qui pourrait signifier une fêlure et un changement probable.

A priori, il y aurait plus qu'une révision à faire. Confused

RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  ericm le 21/4/2016, 20:16

Bonsoir à tous,

Une félure de la cuve, c'est quand même rare, non ? je penche plutôt pour un joint ou un pointeau.
Ca pisse par ou au juste ? tu pourrais nous envoyer une photo ?

A+
Eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  RJDio le 10/5/2016, 15:21

Me voila de retour. Smile

Voici deux photos montrant mes dessous de cuves. Les durites sont sèches et cassées.
Dés que j'ouvre mon robinet d'essence, la cuve coule sans discontinuer.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  Tomaz gruyere le 11/5/2016, 00:30

Joint de cuve ou pointeau...ou les deux.. Twisted Evil
avatar
Tomaz gruyere
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 62
Age : 28
Localisation : Saint gingolph 74/ beaufortain 73
monture : Cb 750 kz 1980// Africa Twin 750 1993
Date d'inscription : 25/08/2015

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  ericm le 11/5/2016, 19:00

Bonjour à toi,

Si tu parles des durits en caoutchouc qui s'emmanchent dans la partie "1" que tu as entouré sur la première photo, ça c'est pas grave.

par contre, tu ne dois pas avoir en temps normal d'essence qui coule par le conduit que tu as entouré.

Tu peux tenter des trucs simples dans un premier temps :

- tu commences par bien tout essuyer pour partie d'une base ou tu es sûr que si tu vois une zone humide, c'est un suitement et pas du gras que - tu aurais oublier d'essuyer.
- tu disposes des vieux chiffons sous les carbus pour pas que l'essence se foute partout
- si tu peux, tu enlève le réservoir et tu branche en direct un petit réservoir en plastique (contenant environ 0.25L) avec un robinet évidemment
- vérification con : tes vis de vidange de cuve sont correctement serrées et en bon état ? (surtout pas trop serrée et la portée conique de la vis ne doit pas être marquée)

Ensuite observe bien par ou et avec quel débit cela coule :

-  si c'est avec un flux important par le conduit moulé avec la cuve que tu as entouré sur la photo : c'est très probablement le pointeau. tu peux essayer de tapoter avec le manche d'un marteau (le manche, hein ? Laughing ) ou un tasseau, avec un peu de pot, ça passe.

- si ça suinte, même de manière un peu importante par le haut de la cuve, c'est très probablement le joint.

- Si tu penses quand même que c'est la félure d'une cuve, intervertis deux cuves tu verras si tu déplaces le problème.


Est-ce que tu pourrais démonter la cuve suspecte et tenter de nous envoyer une photo claire de la cuve avec ce que tu penses être une félure, je reste quand même dubitatif ?

Bon courage
A+
Eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  RJDio le 11/5/2016, 21:54

Merci messieurs. Smile 

On voit ça ensemble bientôt, ericm. Wink
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  GT_air le 14/5/2016, 17:26

RJDio a écrit:
Je pisse l'essence par la cuve 3 ce qui pourrait signifier une fêlure et un changement probable.
 Confused
Non ! Ca signifie que le pointeau ne ferme pas l'arrivée d'essence lorsque la cuve
est pleine. Il faut vraiment nettoyer ce carbu et en particulier le siège du pointeau
ou des saletés ont du se loger.
De l'essence de trois mois avec de l'humidité et un vieux réservoir, c'est bon à jeter....
Sers t'en pour nettoyer tes pièces.
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1249
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  RJDio le 7/6/2016, 13:50

merci ericm pour le coup de main d'hier. Wink

La moto tourne mieux mais ça devrait aller encore mieux quand on aura fait le tour de tous les petits
trucs qui l’empêche d'être au top.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Moto qui demarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum