problème électrique 750 rc 04

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique 750 rc 04

Message  mike36 le 13/12/2015, 19:06

Bonsoir , voila lorsque je tourne la clé dans le neiman le voyant de point neutre ne s'allume plus ni celui de pression d'huile et pas de démarreur , par contre tous le reste fonctionne (clignotants , klaxon , voyant de plein phare et éclairage du compteur et compte tours ect ...) .Je n'arrive pas a comprendre cela fonctionnez avant , pour info mon phare avant et démonté , mon carter de boite aussi car je voulais voir mon contacteur de point mort car le voyant reste allumé (j'ai mis du wd 40 dessus!!! ) réservoir enlevé et ma batterie été  en charge sur la moto avec un OPTIMA prévu pour charger sans démontage ,j'avais aussi mis du wd40 dans le neiman !!! , a votre avis d'ou cela peut 'il venir , merci d'avance  Embarassed Embarassed Embarassed Embarassed
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: problème électrique 750 rc 04

Message  marsu41 le 13/12/2015, 21:36

bonsoir
Le fil vert qui vient du faisceau est bien branché ?   (  masse a coté des bobines sous le réservoir )
Pourquoi as tu démonté le phare  ?
Tout les branchements sont ok dans le phare  ?
Pas de démarreur même en débrayant  ?
Marsu Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: problème électrique 750 rc 04

Message  mike36 le 13/12/2015, 21:46

Bonsoir j'ai démonté le phare car j'ai un carénage de bol d'or dessus et je le fait repeindre , pour le fil vert je vais regarder , je vais essayer en débrayant mais je pense plutôt a un soucis électrique car plus de voyant neutre et pression d'huile . Merci de ta réponse
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: problème électrique 750 rc 04

Message  marsu41 le 13/12/2015, 23:20

Les voyants d huile et point mort sont alimentés par un plus  après contact
il s’allument par une mise a la masse
En mettant le fil ( vert/rouge ) du contacteur  de pm a la masse  il doit s allumer idem pour la pression d huile ( bleu/rouge)
si  ils ne s’allument pas;  ou les lampes sont grillées ou l alimentation via le contact a clef est défectueuse
Si tu n as pas de voyant de point mort tu n auras pas de démarreur 
Marsu Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: problème électrique 750 rc 04

Message  mike36 le 14/12/2015, 19:05

J'ai regardé aujourd'hui donc effectivement en embrayant le démarreur a fonctionné , j'ai retiré le fil du contacteur de point mort et en le faisant toucher la masse le voyant s'allumé j'ai donc démonté le contacteur et après un bon nettoyage cela fonctionne a nouveau (avant le voyant resté toujours allumé maintenant il s’éteint quand je passe une vitesse ), pour le capteur de pression d'huile j'ai démonté et nettoyé mais il ne marche toujours pas (l'ampoule est ok) Voila a voir .Maintenant je vais m'occuper des carbu car fuite +++
avatar
mike36
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 174
Age : 46
Localisation : indre
monture : honda 750 fa 1982
Date d'inscription : 02/12/2015

Revenir en haut Aller en bas

Re: problème électrique 750 rc 04

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum