démarrage: engrenage tourne dans le vide

Voir le sujet précédent Voir le sujet suivant Aller en bas

démarrage: engrenage tourne dans le vide

Message  jmhpwa le 23/3/2015, 19:42

Bonsoir,
Après mon pb de chaine distrib en cours, j'ai aussi une question de démarrage. Quand j'appui sur le bouton, parfois cela accroche, parfois cela n'accroche pas avec un bruit de rotation rapide de l'engrenage dans le vide, qui raccroche avec un bruit désagréable pour un mécanicien: fer contre fer, à l'issu du relentissement de la rotation.
j'ai ouvert le moteur[Vous devez être inscrit et connecté pour voir cette image] et sur la grosse roue dentée: pas de vrai trace de choc fer contre fer. Puis-je ajouter un ressort (bricole) pour maintenir le petit engrenage enclanché, ou qqun a t'il eu cette expérience et une réponse simple. La tête du démarreur ne semble pas vraiment usée, la petite roue dentée de transfert non plus ? ... je ne vois pas mécaniquement ce qui se passe, sachant que la grosse roue n'accroche que dans un sens, elle semble libre quand le moteur tourne. Pourquoi donc la roue de transfert entre démarreur et grande couronne s'efface et n'accroche plus, je pense que c'est ce qui se passe pour moi, mais de façon "anarchique" ?
Un peu du jus de boudin mon affaire !...

merci!
avatar
jmhpwa
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 56
Localisation : bretagne
monture : cb 900. f. bold'or
Date d'inscription : 21/03/2015

Revenir en haut Aller en bas

Re: démarrage: engrenage tourne dans le vide

Message  marsu41 le 24/3/2015, 12:23

bj
C est la roue libre hs
La partie ou vient s appuyer les trois galet n est plus vraiment lisse il y a des déformations
les galets n accrochent plus correctement
solution roue libre /kit galet neuf ou kit galet neuf et polissage au mieux de la portée
Marsu:)Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1290
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: démarrage: engrenage tourne dans le vide

Message  jmhpwa le 24/3/2015, 12:51

Merci marsun, je n'ai pas pensé à la t roue libre. C est frappé au coin du bon sens.
A plus
avatar
jmhpwa
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 11
Age : 56
Localisation : bretagne
monture : cb 900. f. bold'or
Date d'inscription : 21/03/2015

Revenir en haut Aller en bas

Re: démarrage: engrenage tourne dans le vide

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum