bobines d'allumage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bobines d'allumage

Message  Invité le 17/1/2015, 18:14

Salut a tous !
Bon ben j'ai un ptit soucis et je voulais savoir si quelqu'un sait comment on peut tester des bobines d'allumage..
J'ai voulu faire chauffer un peu ma mob pour faire la vidange de rodage , et les cylindres 2 et 3 donnent pas ... j'ai deja eu des rates , mais que sur le 2 et la c'est les deux ... Du coup , je pense que ca vient de la bobine , mais j'aimerais la tester pour etre sur ..
a vous les studios !
respect

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  findlay37 le 17/1/2015, 18:46

Salut,

Inverses tes bobines  Wink si le problème persiste sur les mêmes cylindres, tu sauras que ta bobines est bonne, dans le cas contraire... poubelle Rolling Eyes
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 417
Age : 48
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 17/1/2015, 19:37

Salut Findlay , j'y ai pense , mais j'avais deja tout demonte , je viens de trouver comment tester dans la revue technique , aux enroulements primaire j'ai 3 ohms au lieu de 5 , le reste est bien , du coup , demain je testerais le bloc transistorise aussi on verra bien .. Je suis un peu bloqué parceque j'ai ote le cache culbu pour voir mes jeux apres les 1000 bornes de rodage Sad , pis j'ai vide l'huile aussi ..  je vais faire tous les autres trucs et finirais par la ... encore un looonnggg dimanche a venir ... Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  findlay37 le 17/1/2015, 20:32

Bon courage et bon dimanche alors...  Smile

Si je suis courageux et qu'il ne fait pas trop froid pukel  je vais aussi avancer sur la mienne !
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 417
Age : 48
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 17/1/2015, 22:26

Bon courages à vous,

je suis pas sûr de pouvoir finir ma rampe de carbu demain, ni même de pouvoir bricoler...grrr... Laughing

Bon dimanche
A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 17/1/2015, 22:27

a vous aussi Wink !

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 18/1/2015, 18:53

Bon , ben j'en perds mon latin ... meme si je suis loin d'etre une bete en elec , la je suis pome !!
j'm'essplique .. Sur la RMT , ils expliquent comment tout tester , a commencer par l'allumage .. ok ; les bobines , ok ; les boitiers ; ok .. je recommence les tests , la , mes bougies 2 et 3 on plus d'etincelles ... confused  j'en mets d'autres , ca marche ...!!! je recommence ; re plus d'etincelle .. re bougie et ca remarche !!!

 C'EST QUOI QUI FAIT CLAQUER MES BOUGIES confusedconfusedconfused

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 18/1/2015, 19:09

Si je résume, chaque fois que tu changes les bougies, ça marche un coup, puis les bougies claquent ??

A tout hasard, les cables sont biens "sertis" dans les bobines , pas de coupures dans les cables et les anti parasites OK ?

A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 18/1/2015, 19:14

Salut erci , oui c'est tout a fait ca , pour les cables , ils se vissent dans les bobines et sur les antiparasites , je les ai changes avec les autres cylindres et ca change rien .. j'ai verifie les antiparasites comme explique dans la RMT et ca fonctionne .. je pige pas , j'ai meme verifie l'ecartement des capteurs d'allumage et la non plus RAS .. pis le truc , c'est que c'est venu d'un coup , pas de gros rates preliminaires ..

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  findlay37 le 18/1/2015, 21:04

Il y a le diable là dedans  scratch

Bon courage à toi  Wink
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 417
Age : 48
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  sandro le 18/1/2015, 21:53

mais t'as changé de bobine???...
je suis pas sur mais à 3 Ohm ca fait pas beaucoup ca devrait etre entre 4.5 et 5.5 Ohms,,,
je pence qu'à 3 ohms la rupture est moins franche et les étincelles plus faibles,,,
si tu as une fente sous la ou les bobines elle a une fuite et elle est mort,,,

___________________________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5368
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 18/1/2015, 22:04

Salut Sandro , non pas de fente , rien de particulier , mais c'est vrai que la bobine de 1-4 est a 5.6 ohms , et celle la 3 - 3.9 , c'est pas tres franc ..  le truc est que je suis pas trop riche , ca me fous deja dans le jus pour changer mes pneus et j'aimerais savoir d'ou ca viens pour pas avoir trop de frais .. j'avoue que je suis un peu comme un con , surtout que les donnees de la RMT , je les retrouve partout .. confused

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 18/1/2015, 22:10

j'ajoute que sur l'enroulement secondaire , les valeurs sont pareilles : 12 600 aux deux bobines , j'ai mis de la bombe contact , je verrais demain si ca change quelque chose au primaire , mais je comprends pas comment ca pourrait faire claquer mes bougies ... bref , heeureusement que j'ai une vieille beheme !! mdrbleu mdrbleu mdrbleu

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 18/1/2015, 23:45

Bonsoir à tous,

Put... obligé de rouler en Béhème, les boules... Laughing Laughing Laughing 

effectivement, je pense qu'il y a un problème sur ta bobine, je suis d'accord avec sandro 3 ohms c'est pas beaucoup, mais je m'étais dit que ce n'était pas non plus énorme comme écart, mais peut être que oui finalement... si la résistance n'est pas suffisante sur le circuit primaire, peut être que cela créer une tension trop importante sur le secondaire et fait claquer les bougies ??

Dans ma RTM ils disent "environ 5 ohms", sur la kawa c'est 4... je suis pas sûr que 3 ce soit vraiment grave, mais c'est la seule piste, et ce pourrait être cohérent avec une apparition subite du problème sans préliminaire (c'est bien des sal.... ces bobines, même pas de préliminaires... Mr. Green Mr. Green )... surtout si la résistance que tu mesures est très variable

A mon avis, tu pourais tester :
 - inverser tes bobines pour voir si ça transfert le problème sur les autres cylindres, je ne sais pas si tu l'as fait
- Tu peux peut être tester tes étincelles : moi j'utilise ça par exemple, c'est pas très onéreux comme équipement et ça m'a bien servi sur la kawa : cela permet de régler l'écartement et donc de bien voir la qualité de l'étincelle et de l'arc électrique: en bon état, tu dois pouvoir faire un arc d'environ 7 mm de mémoire... peut être que le tien est trop puissant ?

[Vous devez être inscrit et connecté pour voir ce lien]

j'ai pas mes bouquins d'électricité moto avec moi pour essayer de confirmer cette histoire de résistance sur le primaire, mais j'ai pas beaucoup d'autres idées....

Bon courage
A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 18/1/2015, 23:49

Merci Eric , je check ca demain , y'a que ca a faire !! 
et sinon , ... elle est belle ma beheme !!! Mr. Green Mr. Green Mr. Green

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  sandro le 19/1/2015, 08:54

le problème va ce transférer vu que le problème est la bobines à 3 ohms!!!...
t-es pas obligé de changer les deux tu vois que JLK il en a en neuf à 40€ et tu change que la naze,,,

___________________________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5368
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 19/1/2015, 09:34

Ok merci Sandro , je fais ca !
merci  merci !

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 23/1/2015, 15:48

Des nouvelles du front , et un truc bon a savoir !
Alors d'abord , apres maints et maints tests ... C'est en fait les anti-parasites qui sont en cause !!!  Shocked les valeurs d'enroulement primaire trop bassent etaient en fait , sur la bobine des cylindres 1 et 4 , ceux ci fonctionnaient bien .. Mais bon , c'est quand meme mieux avec les nouvelles bobines !!  Sinon , quand je mesure enroulement primaire sur le sucre de connection , comme dit la RMT et bien , y'a donc 5 ohms et 3.7 ohms , et quand je mesure directement aux bornes de la bobine , y'a 3 ohms partout ... doit y avoir une connerie dans les fils !!
En mettant mes nouvelles bobines , les etincelles etaient toujours pas tres belles aux 2 et 3 , et la , l'illumination ...
Mes antiparasites des 1 et 4 ont une resistance de 10 k ohms , et ceux des 2 et 3 de 5 k ohms ( mais ils sont bon , c'est ce qui est note dessus )  Du coup , c'est normal ou faudrait que j'ai les 4 memes resistances ?

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 23/1/2015, 23:07

Salut Aquajip,

2 ohms de différence entre la sortie de la bobine et le "sucre" de connection, cela ne me parait pas déconnant : il suffit que le contact ne soit pas parfait pour créer une légère résistance. A la limite, tu peux essayer de refaire une connection bien propre (fil propre pas oxydé, étamé, bon contact...). Ta connection c'est vraiment un domino ? (pas forcément le top...)

Pour l'antiparasite, je serai plutôt partant sur des 5 ohms que sur des 10, le but étant d'avoir le moins de résistance possible (j'avais failli les virer entièrement sur la kawa... Twisted Evil ), j'ai finalement monté 5 ohms, sans problème.
A priori, il vaut mieux avoir la même résistance partout, mais cela ne me parait pas expliquer ton problème d'étincelle si tu as les valeurs normales (on est bien d'accord : deux antiparasites de 10 ohms sur une bobine, et deux de 5 sur l'autre ?, sinon c'est pas top)


Si tu n'as pas investi dans le petit outils dont je parlais plus haut dans ce fil, tu peux peut être tenter le test suivant : tu vires les 4 antiparasites (un par un, si je me rappelles bien il faut éviter de faire une étincelle sur un fil et et ne pas en faire sur l'autre de la même bobine, voire les autres fils tout court, bref pour faire court il faut des étincelles partout) et tu testes la qualité de l'étincelle directement depuis le fil de bougie sur une partie à la masse (cadre ou moteur). Si tu obtiens la même qualité d'étincelle (couleur, distance), ce ne sont pas les bobines ou les problèmes de connections en amont. Ce serait donc les antipatates.

Tu peux alors les tester en les installant sur les différents cylindres pour voir si tu déplaces le problème...

On est bien d'accord que tes fils de bougies sont neufs ?

Bonne recherche !
A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 24/1/2015, 00:03

Salut Eric et merci de la reponse , j'ai donc bien 1 bobine avec des antiparasites a 10 ohms ( 1 et 4 ) et l'autre avec des , a 5 ohms ..c'est ceux la qui deconnent. j'ai tout nettoye les contacts , j'ai pas de domino de connection , c'est le fil jaune ( bobine 2 ) qui donne cette resistance , justement cylindres 2 et 3 . je vais tester avec un autre fil.  j'ai d'ailleurs choppé des bougies D8ES ; sans resistances ; tu peut me confirmer que je mette des antiparasites a 5 ohms , ou 10 ? je voudrais pas broyer la tv des voisins !! lol
Encore merci !
Et Sandro , si tu suis le fil , desole de pas t'avoir appelle avant , plein de trucs dans la tete en ce moment ; demain sans faute ! Wink

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 24/1/2015, 11:52

Salut Jean Phi,

j'ai regardé dans mon dossier de facture de la kawa, j'ai bien monté des 5kohms (dans le mail précédent, j'ai oublié le "k", c'est bien 5000 ou 10 000 ohms la résistance des antiparasites), les mêmes que ceux-ci :
[Vous devez être inscrit et connecté pour voir ce lien]

evidemment, ils existent aussi droits ou coudés à 120°, je ne sais plus ce qui ce monte sur la honda.

J'ai jamais essayé, mais tu dois pouvoir tester l'antiparasite seul, et voir la résistance que tu as côté "fil" et côté "bougie".

Après, si t'es certain de tes antiparasites à 10kohms et que tu ne veux pas changer les 4, tu peux en prendre 4 à 10 kohms... mais ma "théorie", c'est d'avoir la résistance minimale...donc 5Kohms. pas d'impact visible sur l'autoradio des caisseux... en même temps, ils peuvent plus entendre la radio à cause de l'échappement fuck . la télé je sais pas, jen ai pas cheers

Par ailleurs, j'ai revérifié dans la RTM de la kawa (la RTM honda est muette sur ce point, je ne trouve même pas la marque / modèle de la bobine ??) : l'étincelle à l'air libre est bien de 7 mm minimum, c'est à dire que ta bobine (enfin, l'ensemble du circuit) doit être capable de provoquer un arc électrique de plus de 7mm : facile à mesurer avec l'outil dont j'ai parlé, ou directement sur le fil de bougie (mais dans ce cas il faut tester l'antiparasite à part)...

En résumé : je prendrai 4 antiparasites neuf à 5 kohms. Si tes fils sont également neufs ou récents et tes bobines aussi, tu seras peinard de ce côté là...

je commence à me demander si ça vient bien de là... t'es sûr de l'allumage en amont des bobines ?...

Bon courage
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 24/1/2015, 17:05

Salut Eric !
Voilou , 4 antiparasites 5 kohms , fils ht  bougies D8EA et bobines neuves ...  tout est remonte , je testerais demain car j'ai pas encore remonte mes carbus ... on croise les doigts !!

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  ericm le 24/1/2015, 20:35

Re,

Tu sais que dans la RTM, ils expliquent comment tester l'étincelle sans avoir besoin de démarrer le moteur, donc des carbus...

Bon remontage !
A+
eric
avatar
ericm
Pilote de BO
Pilote de BO

Nombre de messages : 630
Age : 46
Localisation : Normandie
monture : 900BO 83 piste, voxan, kawa...
Date d'inscription : 15/10/2014

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Invité le 24/1/2015, 21:10

hé hé hé , oui je sais mais ayant tout remis a neuf sauf les OKI , l'allumage va bien , je veut me conforter dans l'idee que le probleme est regle , meme si , dans ton dernier message tu te demmandais si ca venais bien de la ; j'essaye de conjurer le sort !! lol ..  Si jamais j'ai mal interprete les resultats de mes mesures , il ne reste plus que les OKI ... on verra bien ..  Elle va etre plus que neuve cette becane , J'VAIS TOUS VOUS POURRIR !!! mdrbleu mdrbleu mdrbleu

Invité
Invité


Revenir en haut Aller en bas

Re: bobines d'allumage

Message  findlay37 le 25/1/2015, 16:43

Nous pourrir avec deux cylindres... ça va être dur  mdrbleu
avatar
findlay37
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 417
Age : 48
Localisation : Nord de Tours
monture : CB1100F US 84
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: bobines d'allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum