pb électrique !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb électrique !!!

Message  jussdo le 2/6/2014, 12:25

suite a la pose de mes demi guidon, j'ai constater que je roulais en veilleuse

le code ne marche pas, sur le commodo droit (démareur, coup circuit, veilleuse, code)

l'ampoule est bonne , le fusible aussi

le plein phare ne répond pas,  mais l'appel de phare marche, le klaxon et les clignot aussi

je change le commodo droit, pareil 

je change le commodo gauche (plein phare, clignot ...), pareil  confused 

j'ai tous remis scratch 

pire j'ai plus de klaxon, clignotant, d'appel de phare et de code

 confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused 

qui qui peu m'aider ?
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1656
Age : 44
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  marsu41 le 2/6/2014, 15:39

bj
re-teste les fusibles  dans le doute a changer
A contrôler l état des pièces en laiton qui tiennent les fusibles (oxydation )
Marsu Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  GT_air le 2/6/2014, 17:15

Et puis l'état des cosses dans les connecteurs...et surtout si elles sont bien enfichées !
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1249
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  Invité le 2/6/2014, 19:38

je plussoie ! y'a meme une bombinette nettoyant contact electrique que je trouve indispensable !  Wink

Invité
Invité


Revenir en haut Aller en bas

Re: pb électrique !!!

Message  jussdo le 2/6/2014, 20:17

merci les gars, je regarde ça  bon!
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1656
Age : 44
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  jussdo le 2/6/2014, 21:28

bien, j'ai tous fait comme t'a dis Marsu, regardé la cosse GT, mis un bout de bombe aquajip et devinez quoi


ça MARCHE  cheers 

merci a vous , je pense c'était un fusible défectueux
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1656
Age : 44
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  GT_air le 2/6/2014, 21:42

Tu vois, quand tu veux !  mdrbleu
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1249
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  marsu41 le 2/6/2014, 22:57

Moto en panne toujours le plus simple bon!  bon! 
 humour!  humour!  humour! 

de l essence?  robinet? (ouvert) alarme? coupe contact? fusibles? cosses batterie ? point mort? contact embrayage ?
si rien ne se passe alors la oui  la moto est en panne  Mr.Red  Mr.Red
Le pire qui me soit arrivé
Coup de tel copain en panne 40 km de la maison;  j arrive moto au bord de la route complétement dépouillé (réservoir selle cache et autre machin divers )
Ne démarre plus  ahh oui ben moi quand je la met au point mort elle démarre !!!
 tchin  tchin  Embarassed  Embarassed  Embarassed 
Marsu
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1286
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  mick46 le 3/6/2014, 00:01

moi j'ai limité les pannes j'ai shunte les sécurité point mort embrayage mdr  mais bon ça marche pas mieux

mick46
Pilote de BO
Pilote de BO

Nombre de messages : 548
Age : 35
Localisation : alsace colmar
monture : cb 750 bol d'or rc04 82
Date d'inscription : 07/12/2012

Revenir en haut Aller en bas

Re: pb électrique !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum