probème démarrage 1100 bol d'or

Voir le sujet précédent Voir le sujet suivant Aller en bas

probème démarrage 1100 bol d'or

Message  tiabopatio le 27/4/2014, 18:50

Bonjour , alors voilà je suis sur la restauration de la BO de mon père, et je n'arrive pas à la démarré. La batterie est neuve et pleine, lorsque je mets le contacte, les voyants s'allument correctement, mais lorsque je veux démarrer , il y a un bruit du genre clac clac , et rien ne se passe !!!   du coup je ne sais pas si c'est un problème de démarreur ou de roue libre ou je ne sais quoi d'autre (je suis un peu débutant dans la moto).

j'ai fais une petite vidéo pour que cela soit plus précis.[Vous devez être inscrit et connecté pour voir ce lien]

tiabopatio
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 13
Age : 26
Localisation : Rouen
monture : Honda CB1100F super bol d'or
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

probème démarrage 1100 bol d'or

Message  denso le 27/4/2014, 21:48

Salut, c'est le relais que tu entend, tu peut enlever le démarreur et essayer "a vide" pour voir si il tourne bien et si c'est pas quelque chose qui bloc vers la roue libre.

Tu et sur de ta batterie?? elle a le bon ampérage? j'ai eu le même souci sur mon guz, après avoir tous démonté je me suis aperçu que la batterie était trop petite.....

denso
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 20
Age : 37
Localisation : rives sur fur
monture : V11 guzzi ; 125 GT ; 900 Bo
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  tiabopatio le 27/4/2014, 22:09

merci beaucoup, je vais faire ce que tu me dis ! sinon la batterie est normalement la bonne !!

tiabopatio
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 13
Age : 26
Localisation : Rouen
monture : Honda CB1100F super bol d'or
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  tiabopatio le 28/4/2014, 21:54

Bon , alors j'ai testé le démarreur et il marche apparemment ! mais la BO ne démarre toujours pas . Après j'ai démonté le cache de la roue libre de démarreur, et j'ai tester le démarrage en regardant ce qui bloqué et enfaite je me demande si le démarreur n'a plus la pêche pour lancer la roue libre ou si c'est la roue libre qui a un problème !!!! j'ai refait une petite vidéo qui sera sûrement plus explicite :

[Vous devez être inscrit et connecté pour voir ce lien]

tiabopatio
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 13
Age : 26
Localisation : Rouen
monture : Honda CB1100F super bol d'or
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  ponpon le 29/4/2014, 11:56

On entend bien le relai qui se colle, et on dirait que ta batterie est fatiguée ou qu'il y a trop de compression.

Mesure ta batterie, tu dois avoir plus de 12,5 volt à vide voir 13v si elle est neuve et bien chargée

Essai en enlevant les bougies, met le coupe circuit ou les bougie à la masse, s'il le moteur tourne alors c'est ta batterie qui n'est pas assez chargée...

Il se peut aussi que ton démarreur soit fatigué, démonte le et regarde si les charbons et le collecteur en cuivre sont en bon état.

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  tiabopatio le 29/4/2014, 22:24

Alors, la batterie est bonne, j'ai mesuré 12,5v aux bornes de celle-ci. j'ai démonté le démarreur, j'ai tout nettoyer et vérifié les charbons, qui sont en bon état.  Je remonte tout à sa place et là problème encore !!!! quand je veux démarrer, j’entends bien le relais qui fait "clac, clac" mais aucun signe de vie du coté du démarreur, rien du tout alors même que le démarreur marche très bien lorsque je le branche direct à la batterie. Du coup j'ai mesuré si j'avais du courant au démarreur, et il n'y a rien !!!  je me demande alors, si c'est le relais ou le câble qui relis le relais au démarreur qui déconne.

tiabopatio
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 13
Age : 26
Localisation : Rouen
monture : Honda CB1100F super bol d'or
Date d'inscription : 10/03/2014

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  GT_air le 30/4/2014, 07:58

C'est probablement le relais...mais regarde toujours la fixation de masse à l'arrière du démarreur, ça peut provenir de la.
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1249
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  ponpon le 30/4/2014, 08:11

Vérifie ton relais, débranche les deux gros câbles et vérifie avec un testeur de continuité que le contact se fait bien quand tu appuis le bouton de démarrage de la moto.  Il se peut que le clac clac se fasse bien mais que le contact ne s"établisse pas. S'il n'y pas de continuité alors que le bouton est appuyé, change ton relais.

Si le relais est OK, cad, une bonne continuité à chaque fois que tu appuis sur le bouton de démarrage (clac ! ) , vérifie les gros câbles (continuité) , nettoie les (oxydation), brosse les...

Si les deux gros câbles sont OK, vérifie les connexions des gros câbles, nettoie (brosse + graisse cuivre) les connecteurs coté démarreur et coté relais/batterie.

Fais un essais démarreur sans la roue libre et gros câbles branchés et appuie sur le bouton de démarreur. Si le démarreur tourne, c'est ta batterie qui est en cause

As tu fais l'essai avec les bougies enlevées ? est ce que le moteur tourne ?

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  fabol le 30/4/2014, 12:26

si tmoto n'a pas tournée depuis un moment , il est possible que le moteur soit un peu gommé. que les comressions soient difficiles à passer.

tu branches une voiture en parallèle sur ta batterie de moto. tu auras l'intensité nécessaire pour la démarrer. une fois que ceci est fait, tu pourras voir si il y a un probleme électrique sur la moto. Mais à mon avis, ton père n'avait pas laisser la moto en panne, donc il n'y a pas de raison que celle-ci y soit maintenant.

bon redémarrage à toi.
avatar
fabol
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 231
Age : 41
Localisation : Rennes
monture : 1100 super bol d'or de 1983
Date d'inscription : 15/07/2008

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  yann le 3/5/2014, 22:24

salut,
court-circuite le relais en mettant un tournevis entre les 2 bornes + et -.
si le relais est mort, ton démarreur va se lancer en faisant ça.
attention, ça fait des étincelles, a faire dehors loin de toutes vapeurs de carburant.
si ça ne marche pas, sors ton démarreur et éssaie le a l'exterieur en le posant sur le moteur.il doit tourner.sinon, il est mort.

bon courage
avatar
yann
Les Piliers du forum
Les Piliers du forum

Nombre de messages : 171
Age : 47
Localisation : 24 dordogne
monture : 900 bo 79, triumph t595, kawa 1000R
Date d'inscription : 31/10/2005

Revenir en haut Aller en bas

Re: probème démarrage 1100 bol d'or

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum