ca me pompe....

Voir le sujet précédent Voir le sujet suivant Aller en bas

ca me pompe....

Message  denso le 25/3/2014, 05:46

Salut, voila quelque petite questions aux connaisseurs de nos BO.

J'ai deux rampe de carbu a la maison, l'une avec les cuve toute en plastique et l'autre avec cuve en acier/plastique, il faut mettre les quels???

De plus l'une a une pompe a membrane et pas l'autre....en sachant que j'ai un robinet d’essence premier model sans tamis.

Voila si quelqu’un peut m'en dire plus.. tchin

denso
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 20
Age : 37
Localisation : rives sur fur
monture : V11 guzzi ; 125 GT ; 900 Bo
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Re: ca me pompe....

Message  tarmot17 le 25/3/2014, 09:24

Smile 
slt
pas de cuve en plastique sur les rampe de b.o a ma connaissance
et pour la pompe a membrane ca peut etre suprime si s est le robinet d ouverture d essence par depression
avatar
tarmot17
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1037
Age : 45
Localisation : 17
monture : 900 bol & 900 bol
Date d'inscription : 22/05/2009

Revenir en haut Aller en bas

Re: ca me pompe....

Message  sandro le 25/3/2014, 09:27

study   tu dois pas parler des bonnes pièces avec le bon nom:

ca doit pas etre les cuves (car c'est de alu) mais les flotteurs en mousse noir et inox 1er modele,,,
ou plastique orange dans la rampe avec le clapet à dépression (rampe plus récente),,,

donc ce n'est pas une pompe et tu as dans tous les modèles de robinets un filtre au dessus emboité sur le tube de resserve,,,

après l'une ou l'autre doit marche si elles sont propres et les membranes d'enrichissement pas craquelées!!!...

___________________________________________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5454
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

CA ME POMPE....

Message  denso le 25/3/2014, 21:39

Merci des précisions, effectivement je parle bien des flotteurs et de la pompe a dépression.. 05h45, quand j'ai poster, mes idées étaient pas encore bien claire......

Ok, donc je vire la pompe et je met les flotteurs orange comme ca pas de réglage a faire pour la hauteur de cuve.. geek  geek  geek 

 merci!

denso
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 20
Age : 37
Localisation : rives sur fur
monture : V11 guzzi ; 125 GT ; 900 Bo
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

ca me pompe....

Message  denso le 5/4/2014, 23:04

alors j'ai remis les flotteurs acier/plastique enlever la pompe a dépression changé les quatre joints de cuve et les quatre pointeaux et lorsque j'ai ouvert le robinet le carbu 4 pissé encore par va vidange sous la cuve   Confused  Confused 

J'ai ré-ouvert contrôlé, remonté et pas une fuite Smile  Smile , cette aprème je roule environ 30 km et en m’arrêtant moteur tournant c'est le carbu 1 qui c'est mis a coulé.... Sad  Sad  Sad  Sad 

Si quelqu’un a une idée...la je sèche si je puis dire..

denso
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 20
Age : 37
Localisation : rives sur fur
monture : V11 guzzi ; 125 GT ; 900 Bo
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Re: ca me pompe....

Message  Invité le 6/4/2014, 08:36

salut, c'est récurant sur les rampes de BO
il te faut prendre un coton tige et avec une pâte très fine , roder le siège des pointeaux (dentifrice par exemple) ainsi que les pointeaux (s'ils ne sont pas neuf) la partie alu!!!!!
Les pointeaux se coincent dans la pièce en bronze si ce n'est pas parfaitement propre et de ce fait ils ne viennent pas fermer correctement.
JLS

Invité
Invité


Revenir en haut Aller en bas

ca me pompe....

Message  denso le 6/4/2014, 09:21

ok, bonne chose a savoir....Je suis bon pour un redémontage de la rampe alors.....  Sad  Sad  Sad  Sad 

Je vous tien au jus.... merci!  merci!  merci!  merci!

denso
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 20
Age : 37
Localisation : rives sur fur
monture : V11 guzzi ; 125 GT ; 900 Bo
Date d'inscription : 10/08/2012

Revenir en haut Aller en bas

Re: ca me pompe....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum