étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas

étincelle

Message  zazi le 11/6/2013, 19:07

bonjour
voilà l'été qui approche super pour rouler, mais probleme au redemarrage j'ai seulement de l'étincelle aux bougies 2 et 3 "celles des cylindres du centre" les 1 et 4 ne donnent rien et meme en inversant les bobinnes d'allumage qui alimente les bougies 1et 4 avec 2et3 qui sont sous le réservoir tjrs pareille, j'ai regardée sous la selle les 2 petits boitiers en alu cdi ? inversé aussi et idem. merci a ceux qui connaissent le problème [Vous devez être inscrit et connecté pour voir cette image]

zazi
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 30
Age : 47
Localisation : bzh
monture : cb 900 1979 et 900 cbr 1992
Date d'inscription : 09/07/2011

Revenir en haut Aller en bas

Re: étincelle

Message  barthelemy le 11/6/2013, 20:43

je ne connais pas le problème mais tu as également les 2 capteurs d'allumage en bout de vilbrequin . regarde déjà si un fil n'est pas coupé.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: étincelle

Message  zazi le 11/6/2013, 20:59

barthelemy a écrit:je ne connais pas le problème mais tu as également les 2 capteurs d'allumage en bout de vilbrequin . regarde déjà si un fil n'est pas coupé.
ok je vais regarder [Vous devez être inscrit et connecté pour voir cette image]

zazi
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 30
Age : 47
Localisation : bzh
monture : cb 900 1979 et 900 cbr 1992
Date d'inscription : 09/07/2011

Revenir en haut Aller en bas

Re: étincelle

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum