problème technique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème technique

Message  xxlchris0 le 9/12/2012, 18:36

j'ai du côté allumage une fuite d'huile , j'ai ouvert et je pense que de ce côté ,tout doit être sec ... et bien tout beigne dans l'huile ....
je pense au bourrage qui laisse passer l'huile
est-il possible de remplacer sans ouvrir le moteur en 2 ..
le projet est déjà arrêter , si le moteur à des fuites , je suis mal parti ....
merci de votre réponse .
à bientôt
bonne soirée Very Happy

xxlchris0
mou d'la poignee de gaz

Nombre de messages : 5
Age : 47
Localisation : belgique
monture : 900 bol d'or
Date d'inscription : 07/12/2012

Revenir en haut Aller en bas

Re: problème technique

Message  gwen le 10/12/2012, 18:34

c'est normal que l'allumage baigne dans l'huile il n'y a pas de joint d'étanchéité .Il est prévu pour fonctionner dans l'huile.
avatar
gwen
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 72
Age : 62
Localisation : 56270 Ploemeur
monture : 900 fz
Date d'inscription : 13/10/2007

Revenir en haut Aller en bas

Re: problème technique

Message  xxlchris0 le 10/12/2012, 20:53

merci pour la réponse ..

mon amis n'est pas au top pour la 900 je vais prendre la releve avec le livre technique

bonne soiree

a bientot [Vous devez être inscrit et connecté pour voir cette image]

xxlchris0
mou d'la poignee de gaz

Nombre de messages : 5
Age : 47
Localisation : belgique
monture : 900 bol d'or
Date d'inscription : 07/12/2012

Revenir en haut Aller en bas

Re: problème technique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum