Bol d'Or Forever

Pb Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb Démarrage

Message  EricBee le 2/10/2012, 10:56

Bonjour tout le monde,

Voilà plusieurs semaines que je constate un problème de démarrage quand je n'utilise pas mon 900 BO pendant plusieurs jours (en général passé 3 ou 4 jours). Starter ou pas, çà tire sur la batterie et j'ai du mal à avoir le moindre toussottement du moteur. Par contre si je la démarre tous les jours ou tous les 2 jours aucun souci, elle démarre nickel.
Pour info mes bougies (DR8ES) sont quasi neuves (mais toujours un peu noires bien que j'aie diminué la richesse). Sinon une fois partie elle fonctionne très bien.
Quelqu'un a une idée ?
Bonne route à tous.
avatar
EricBee
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 52
Age : 59
Localisation : LANGUEUX (22360)
monture : 900 BO FZ
Date d'inscription : 13/06/2012

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  Philippe le 2/10/2012, 14:35

Salut meme probleme chez moi. passé 3 ou 4 jours impossible de demarrer sans vidanger les cuves des carbus , J'ai toujours un tournevis et un bocal de sorti pres a ça et meme les tuyaux qui pendent sur le coté[Vous devez être inscrit et connecté pour voir cette image] La raison serai parait il une evolution des carburants qui ne sont plus en phase avec nos BO . Un stabilisateur de carburant reglerai le probleme parait il mais j'ai jamais essayé.[Vous devez être inscrit et connecté pour voir cette image]Bon,ca fait partie du charme...
avatar
Philippe
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 311
Age : 53
Localisation : 68 HAUT RHIN
monture : sr 125 1997 et BO 750 F (rc04)1982 et bmw r1150rt 2003
Date d'inscription : 22/01/2006

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  papet le 2/10/2012, 20:07

mon BO fait pareil ;

mais à la poussette ça démarre nykel chrome

pour moi, mon probléme c' est la batterie qui ne tient pas la charge

donc prochain achat .....!!!

pour les carburants la revue technique dit qu' il n'y a pas de souci avec le sans plomb 95

[Vous devez être inscrit et connecté pour voir cette image]
avatar
papet
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 55
Age : 69
Localisation : Laval sur Vologne
monture : Bol d'or 900
Date d'inscription : 14/04/2012

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  ponpon le 3/10/2012, 12:54

J'avais les mêmes symptômes, j'ai nettoyé mes carbu et la moto démarre beaucoup mieux bon! ceci dit, je ne m'explique pas le phénomène, si un ponte à la réponse respect

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 525
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  marsu41 le 3/10/2012, 15:04

bj
Idem pour moi et problème courant en atelier sur les anciennes machines a carburateurs ; purge carbu pratiquement obligatoire
Officiellement toutes les Honda sont prévus pour le sans plomb depuis 1974 ( indice demandé 91 ) donc le 95 doit le faire
( pour infos idem le E10 depuis 1983 a confirmer )
Perso je pencherais plutôt pour la qualité inégale des essences, mon f2 tourne au sans plomb depuis deux ans (20000 km env ) et depuis une petite année ben c est moins bien J aurais tendance a dire que c est moins pire avec du 98 . L hiver prochain ( le f2 roule moins ) j essaye un produit genre stabilisateur d essence
Produit utilisé pour les tondeuses et autres engins qui ont de longue périodes d arrêt
A voir aussi l état général du moteur( compressions/réglages) rampe de carburateurs en bon état et propre
Changement de marque et de qualité d essence peuvent apporter un mieux
De retour de vacance le 900 n a pas tourné depuis 15 jours je vous tiendrais au courant de la mise en route Mr.Red Mr.Red [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Marsu Smile Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1293
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  BOFOUR le 3/10/2012, 15:55

Salut,pas grand chose à rajouter ,problème récurant sur ce type de machine Sad .Cependant moins inquiétant dans ton cas puisque tu nous dis que la machine tourne très bien après démarrage. Donc vas y doucement sur les carbus .Perso je ne roule désormais exclusivement qu'au 98 et rien d'autre (bon nombre de problèmes ont été ainsi réglés)Bien sûr assures toi du bon fonctionnement de ton starter et de l'état de tes bougies Embarassed : mais là je pense que tu as déja fait le nécessaire Wink A suivre... BOFOUR

BOFOUR
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 70
Age : 60
Localisation : CHOLET
monture : 900 BO SC1 - 500 FOUR
Date d'inscription : 15/06/2008

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  jussdo le 3/10/2012, 17:47

idem pour moi après 3 /4 jours,
je roule au 98 avec stabilisateur depuis ...euh longtemps ( un garagiste m'avait avertis a la fin du super)
ça fait Boulet pour la faire ronronner devant les copains, pis ça vide bien la batterie Mr.Red
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  marsu41 le 3/10/2012, 18:44

bs
Tu met quoi comme produit dans ton essence un stabilisateur ou un additif qui est censé remplacer le plomb du ex-super
Toutes les Honda sont prévus pour le sans plomb depuis 1974 donc pas utile pour la lubrification des soupapes d ajouter ce genre de produit , bien que je ne pense pas que cela sois nuisible a la bonne santé du moteur , mais bon déjà le litre a 1.80 euros Crying
Pour info Honda commercialise un produit ( qui sous entend Smile qu il y a ou peut avoir un souci Sad ) , je vais l essayer et je vous tiendrais au courant
EEUUUHHH quand je reprendrais le boulot la je suis en vacances et j ais décider de ne toucher ni outils ni motos [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Marsu
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1293
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  jussdo le 3/10/2012, 20:17

additif [Vous devez être inscrit et connecté pour voir cette image]
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1658
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  GT_air le 3/10/2012, 21:16

J'ai un peu le même problème, au bout de quelques jours, disons
une semaine, faut pas rater le dosage, sinon : claquage de bougie
(cyl 1 ou 2 en général)

Je roule au 98 exclusivement.

J'ai essayé les 'EX' Iridium qui semble plus costaudes.

La 750 démarre toujours difficilement après plusieurs jours, mais jamais de claquage.

Autre indice, j'utilise les allumeurs Procom à la place des OKI.
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1256
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  EricBee le 5/10/2012, 17:39

Bonjour à tous,

Merci pour vos réponses. Pour info je roule au SP95 puisque j'avais lu sur ce même forum que nos machines sont sensées supporter ce type d'essence. Je n'ajoute même plus depuis un bon moment, d'additifs. En attendant, on va surveiller çà et on va faire avec.

Bonne route ... et bon entretien !
avatar
EricBee
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 52
Age : 59
Localisation : LANGUEUX (22360)
monture : 900 BO FZ
Date d'inscription : 13/06/2012

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  AlexCB_900 le 14/10/2012, 15:11

Salut à tous,

Même problème, passé 4/5 jours pas moyen de la faire démarré sinon au Start pilote,
le lendemain ou 2/3 après elle démarre au quart de tours,
mais dès que j'attends trop longtemps, impossible de la faire démarrer, même pas un toussement rien !!!

C'est vraiment très bizarre.

Avez-vous pu pour certain solutionner ce problème ?

Merci à vous thumleft

AlexCB_900
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 272
Age : 27
Localisation : 68
monture : CB 900
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Re: Pb Démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum