Ma titine m'a planté.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma titine m'a planté.

Message  RJDio le 22/8/2012, 12:53

23h45, je veux démarrer mon BO et rien. Pas de lumière sur le contact. Mais rien du tout. Le démarreur ne cliquetait même pas. Rien de rien.
Pourtant, à 17h30, elle a démarré normalement. Sur le chemin, elle a calé une fois mais en redémarrant de suite.
une observation, ma poignée de gaz ne revennait pas automatiquement.
Lundi, je m'en suis servi sans aucun problème.

Alors, est-ce un problème de :
- batterie HS. Elle a plus de deux ans et il parait que ces petites choses n'aiment pas les trop fortes chaleurs. elle a été rechargé à fond en début aout, à mon retour de congés.
- contact HS. Celui-ci est d'origine est à peut-être besoin d'être changé.
- câble abîmé. Un câble débranché, mal connecté, etc........

Si vous avez d'autres idées et surtout, comment je peux la rapatrier autrement qu'en la poussant. [Vous devez être inscrit et connecté pour voir cette image]

Je suis impatient de vous lire.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  marsu41 le 22/8/2012, 13:22

bj

Partant sur une bat hs déja vu comme ca brusquement sane signe avant coureur Rolling Eyes Rolling Eyes

A controler quand meme les branchements cosse désserée , a voir aussi fusible principal mort de viellesse

Marsu
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1290
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 22/8/2012, 13:43

Merci Marsu. Smile

Faut que j'investisse dans une nouvelle, alors. C'est quoi la durée de vie en moyenne?

Si j'arrive à la rapatrier, je jeterais un oeil sur le fusible.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  ponpon le 22/8/2012, 13:54

Si c'est une bonne marque type Yuasa, les miennes durent environ quatre années. Je sais que d'autre marque sont moins bonnes...

Dans l'ordre, je regarderais le Fusible, la batterie, les interrupteurs (contact , bouton rouge d'arrêt, béquille...) , la connectique puis le câblage, fils coupés ou en cc...

J'ai rapatrié la mienne en louant une camionnette à 50€, je trouve que c'est raisonnable

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Manque de jus

Message  BOFOUR le 22/8/2012, 14:57

SALUT Après verif batterie,contrôle ton contacteur à clef; j'ai déjà rencontré ce problème;utilise une bonne dose de wd 40 directement dans la fente de la serrure.Pour en être sûr retire le connecteur carré du contacteur et shunt le contact avec un fil et deux cosses mâle,pour info on trouve des contacteurs neufs dans les bonnes boutiques sur cet excellent site !!! Bonne recherche BOFOUR

BOFOUR
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 70
Age : 59
Localisation : CHOLET
monture : 900 BO SC1 - 500 FOUR
Date d'inscription : 15/06/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 22/8/2012, 15:31

Merci les gars. Smile

Je vais me munir de WD40. Au cas ou, ponpon, tu as l'adresse de ton loueur? C'était une camionnette normal?
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  ponpon le 22/8/2012, 16:17

C'était chez ADA, un petit fourgon 6/7m3 , Renault Trafic, Fiat Ducato, une demi journée moins de 100Km

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 22/8/2012, 19:42

Alors, départ sur Paname cet après-midi après le taf. Verif des fusibles, RAS. Verif des connectiques de la batterie, RAS. giclées de WD40 adns le contacteur.

J'ai ramené la batterie pour la charger jusqu'à demain 15h30. Je verrais demain matin si elle charge ou pas. Mais j'ai refait les niveaux d'eau (fait le 01 aout) qui n'étaient plus au top. Les dernières grosses chaleurs ne lui ont peut être pas plu. :triste1:

Concernant le contacteur, facile à changer par un bras cassé dans la rue?

Une copine m'a dit que son gendre avait une camionnette. faudra juste que je trouve une rampe pour grimper la bête. Smile
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  sandro le 22/8/2012, 20:21

tu as regardé le fusible de 30A???...

___________________________________________________
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5392
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 23/8/2012, 00:04

Ouais, M'sieur sandro. Et il a l'air en pleine forme. Smile
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Plus de jus

Message  BOFOUR le 23/8/2012, 14:59

Concernant le changement du Neiman rien de plus simple . Cependant assures toi bien que ce dernier ne soit pas récupérable en faisant jouer la clef plusieurs fois afin de decrasser les contacts (avec le wd 40 ) normalement tu dois le prolonger encore un peu Laughing @plus BOFOUR

BOFOUR
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 70
Age : 59
Localisation : CHOLET
monture : 900 BO SC1 - 500 FOUR
Date d'inscription : 15/06/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 25/8/2012, 09:57

Je viens vous filer des news.
Je suis parti sur Paris, hier après-midi, avec une batterie chargée. Je l'installe et ........... rien. Nada. What the fuck ?!?
Je me décide à démonter le fusible 30a et je m'aperçois qu'il est cassé derrière l'une des deux vis. Il se cassera en morceaux en essayant de l'attraper.
Je me lance à la recherche d'un magasin moto pour trouver un remplaçant. Et je tombe sur un Yamaha avec une équipe sympas. Deux des mécanos se mettront à me "fabriquer" du provisoire pour que je puisse rentrer. Ils me fileront un support de fusible avec deux 30a au cas ou, et gracieusement. Ce qui de nos jours et assez rare pour qu'on le note. Yamaha "Patrick Pons" 25 Bld Richard Lenoir Paris 11. Désolé pour la pub, mais quand les gens sont sympas et ont l'esprit motard......... thumleft

Je retourne auprès de ma Titine plein de confiance. Je branche mon "fusible" provisoire, la batterie et .........rien. Nada. confused affraid Boulet

Plusieurs essais de branchement, je me décide à rentrer sans la moto.

Je vais essayer de trouver le bon fusible chez des honda. Celui de Versailles et en congés. Confused
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 25/8/2012, 11:37

Commandé deux fusibles chez AMS. On va voir si ça marche mieux avec les bons. Smile
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  ponpon le 26/8/2012, 09:12

Eeeeh ben !! quelle aventure... et avec un bout de fil ou du papier alu à la place du fusible ? ça n'a pas marché ?

Vu le temps passé et le coût des allés/retours rapporter la meule à la casa en camionette....

ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  sandro le 26/8/2012, 10:46

[Vous devez être inscrit et connecté pour voir cette image] je suis sur paris dispo apres 20H, si tu veux un coup pied ou de main!!!...

___________________________________________________
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5392
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 26/8/2012, 13:36

@ponpon: avec un bout de fil ou du papier d'alu, je sais pas si ça aurait mieux fonctionner, mais avec un support de fusible "bricolé" par des mécanos et un fusible, ça n'a pas marché.
La ramener, bien sur. Mais à chaque déplacement, je croyais que c'était le bon. Et moi qui ne fait rien en mécanique et autres par ignorance (et pas beaucoup de gout pour), j'aurais aimé le dépanner moi-même, avec vos conseils. Et comme il parait que c'est comme cela qu'on commence...... Smile

@Sandro: hélas, je serais au boulot de 16h à 24h. Je te remercies de ta proposition et crois-moi que j'aurais apprecié que tu te penches sur ma Titine. Wink

Je pense y retourner vite fait tout à l'heure car ça m'inquiète qu'elle reste plusieurs jours sur un trottoir de Paname. Même si c'est un quartier remuant et vivant assez tard dans la nuit.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  MC le 26/8/2012, 18:21

Salut RJDio

Je viens de lire ta petite mésaventure
Je travail au sud de Paris, Porte de Brancion Paris 15ème, juste pour te dire que j'ai un fusible 30A en rabe au cas ou,(Présent de 7h00 à 16h00).
De plus, si tu trouve un véhicule avec attelage, je peu te prêter une remorque porte moto disponible à mon boulot.

Salut et ne désespère pas, Smile Smile
avatar
MC
Les Piliers du forum
Les Piliers du forum

Nombre de messages : 102
Age : 54
Localisation : 92 Malakoff
monture : 1100 BO, 1000FZR, Alpine A310
Date d'inscription : 23/09/2005

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 27/8/2012, 09:31

Merci MC. Smile

Bon, je crois que je suis arrivée à la fin de mes mésaventures avec la Titine. Hier après-midi, j'y suis retourné en voiture, déjà parce que la laisser ainsi sur un trottoir de Paris, ça me plaisait que moyen; ensuite parce que ça m’énervait de ne pas la redémarrer. J'y suis retourné avec l'ancienne batterie que j'avais rechargée.
Arrivée sur place, je démonte cache batterie et selle. Je vérifies mes branchements et j'actionne le démarreur et.................... VROUUUUUUUMMMM.
Smile
C'est reparti. Sans avoir rien modifié de ce que j'avais fait vendredi. Une explication peut-être. Vendredi, il s'est mis à pluvioter quand j'ai fait mes branchements, alors qu'hier c'était chaud et sec. L'humidité aurait-elle eu une influence?

Mes deux voyants de contacts (verre-rouge) ne s'allument pas. Grillés?

Je retourne la chercher aujourd'hui.

Merci à tous pour vos conseils et diverses propositions. J'aime beaucoup cette solidarité. thumleft
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  ponpon le 27/8/2012, 10:22

Content pour toi qu'elle es redémarré.

Défaut de masse qui s'est rétablit lors du branchement, défaut de connectique que tu as rétablit en bidouillant les fils... Dans tous les cas, une bonne révision du faisceau s’impose avec test de continuité en le bougeant/tordant à chaque fois.

Tiens nous au courant tchin


ponpon
Pilote de BO
Pilote de BO

Nombre de messages : 524
Age : 52
Localisation : boulogne
monture : cb900f bol d'or SC01
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 27/8/2012, 14:03

Voila. Titine est revenue à son domicile. Aucun soucis pour démarrer ce matin. Smile
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  Faf le 27/8/2012, 15:29

Bonne nouvelle ça .. maintenant tu sera plus serin et tu pourra vérifier tranquillement la bestiole !

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Faf
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 2693
Age : 44
Localisation : Avignon (84)
monture : CB1100F
Date d'inscription : 03/08/2005

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  tranber le 27/8/2012, 18:19

elles sont capricieuses nos vielles BO...jettes un oeil sur ton tableau a fusibles (guidon)et resserre les cosses...pis change ton neiman...rien de plus énervant quand tu sais pas pourquoi ça remarche.....
avatar
tranber
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1190
Age : 61
Localisation : mont blanc
monture : 900bo81 +900bo82f2+du dada 80+1000 varad
Date d'inscription : 08/06/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 28/8/2012, 10:21

Les fusibles "guidons" étaient bons quand j'ai ouvert la première fois. Depuis, je n'ai plus mes voyants de contacts (rouge et vert).
Je vais voire cela.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  antho13127 le 24/9/2012, 14:14

peut être le relais de démarreur qui déconne aussi?

antho13127
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 24
Age : 21
Localisation : le rove
monture : zx6r 2002, 2 aprilia RS125 97-98 , ER21 79, TS50 91
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  RJDio le 25/9/2012, 13:41

Le voyant du point mort (vert) revient de temsp à autre. Je pense à un mauvais contact.

Je la laisse lundi à son "docteur" pour:

- le changement des filets Helicoïl

- la mise en place de la pastille de sablage

- voire le problème du retour de l'accelerateur (reveint plus de lui même).

- le mauvais contact des voyants

Et un petit check-up général. Pour l'arrivée de l'hiver est des temps moins symapthqiues.
avatar
RJDio
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 345
Age : 50
Localisation : Les Yvelines
monture : 900 Bol d'Or
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Ma titine m'a planté.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum