mauvaise deceleration

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

mauvaise deceleration

Message  barthelemy le 18/8/2012, 10:15

bonjour, la descente en regime de 3000 trs a ralenti se fait lentement et parfois reste accelerer, c'est pas franc, plutot progressif quand je coupe (parfois, et oui ) les gaz. j ai demonte et changer les vis de richesse, c est un peu mieux mais mon ralentit est toujours instable. les cables coulissent bien et les papillons tournent bien. J ai pas de prise d air aux pipes car j ai verifier av un pinceau imbiber d essence. Qu est ce que ca peu bien être confused? ha au fait c'est sur une 7.5 rampe VB52 gicleurs d'origine 4 en 1 marshal , boitier a air normal (pour marsu).
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  jussdo le 18/8/2012, 10:34

le pointeau qui reste coincé (peut être bien)

tapote sur la cuve avec le manche d'un tourne vis ...
avatar
jussdo
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1657
Age : 45
Localisation : entre le vin et le fromage
monture : CB1100 F (1 de 83 et 1 de 84)
Date d'inscription : 23/01/2010

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tranber le 18/8/2012, 13:28

joue sur les cables sur platine carbu....donc revois le reglage accélerateur et retour:rtm ou manuel d'atelier il faut un peu de mou....joue avec molette noire et observe butée sinon cable poignée de gaz à platine carbu effiloché...n'as tu pas interverti les cables??,voila quelques pistes...( What the fuck ?!? vécu What the fuck ?!?)
avatar
tranber
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1190
Age : 61
Localisation : mont blanc
monture : 900bo81 +900bo82f2+du dada 80+1000 varad
Date d'inscription : 08/06/2008

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tricostik le 18/8/2012, 19:41

Bonjour barthelemy,

J'ai exactement le même problème que toi !
Est ce que lorsque tu arrives à l'arrêt, et que tu débrayes presque complètement la poignée d'embrayage en premiere, le ralenti retombe ?

tricostik
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 194
Age : 36
Localisation : marseille
monture : cb 750 kz
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 19/8/2012, 20:57

bien vu tramber, j'ai bricole un peu le réglage des cables et dévissé la vis de ralenti et le problème de décélération est réglé. Par contre, je n'ai plus du tout de ralenti et je cale direct. J'ai l'impression quand je joue sur les vis de richesse qu'il ne se passe rien. Pensez vous qu'il faille remplacer en neuf les gicleurs de ralenti ainsi que les vis de richesse?
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 19/8/2012, 20:59

pour tricostik, il ne se passe rien en débrayant à par moins de gling gling.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tricostik le 19/8/2012, 22:08

J'ai exactement les mêmes symptômes que toi. Lorsque je baisse mon ralenti je n'ai plus ce problème de tours qui ne descendent pas, mais mon ralenti est trop bas et la moto cale. Pour ma part, carbus passés aux ultrasons, membranes d'enrichissement neuves, bouchons de puit de ralenti neufs, boisseaux, pointeaux, aiguilles, flotteurs en bon état. Les flotteurs oranges donc pas ils ne peuvent pas être mal réglés. Mes vis de richesse sont ok aussi. J'ai essayé sans le filtre à air et la moto respire mieux mais ça ne règle pas mon problème. Mes gicleurs sont ceux d'oigine (apparement), mais dans le doute marsu m'a conseillé de mettre de nouveaux gicleurs avec le même diametre car les miens auraient pu être réalésés. Je dois remonter ma rampe ce soir, je te tiendrai informé des changements

tricostik
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 194
Age : 36
Localisation : marseille
monture : cb 750 kz
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tricostik le 20/8/2012, 01:00

Rampe posée.
Et le problème est toujours là. Mes gicleurs sont donc bien ceux d'origine et ce n'est donc, à priori, pas un problème de richesse.

De mon côté il ne me reste que la synchronisation à effectuer.

En as-tu fait une récemment ?
Avais-tu ce problème avant ?

On va bien finir par trouver !!! Wink

tricostik
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 194
Age : 36
Localisation : marseille
monture : cb 750 kz
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  sandro le 20/8/2012, 09:11

Smile c'est les membranes des capsules d'enrichissement qui sont à changer,,,

___________________________________________________
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5392
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 20/8/2012, 09:29

tricostyk a monté des membranes neuves et ça ne marche pas, moi c'est des vieilles confused mais a t'il changé les gicleurs et diffuseurs de ralenti avec le taraud et la vis pr les arracher ? pour ma part, j'ai préparer une autre rampe que je monterai dès que je peus et je vous imformerai du résultat. Je me demande quand même si on ne fait pas fausse route av nos carbus et si le problème ne proviendrait pas de l'avance à l'allumage car tout ceci ne concerne vraiment que les premiers tours du règime moteur.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  sandro le 20/8/2012, 09:59

thumleft tricostyk es-tu sur d'avoir bien remonter les quatre tous petit joints de prise de dépression???...

Smile barthelemy tu as une prise d'air du à une ou plusieurs membranes percé!!!...
l'air qui arrive par la prise de dépression en amont du palonnier de gaz empêche le ralenti de tomber,,,
un truc simple c'est de rouler et couper les gaz, jusque là vos moteur reste en régime (3000T),,,
vous restez en 1er et vous freinez en lâchant doucement l'embrayage,,,
le moteur va tomber dans les tours par force et à 1500T vous passez au point mort,,,
le régime va pas remonter ou juste à 2000T car vous avez ralenti la vitesse des gaz,,,
comme essence à plus d'inertie que l'air le régime ne remonte presque pas,,,
dans le pir des cas le circuit s’inverse et l'essence remonte aux membranes depuis le gicleur de ralenti,,,
ca se voit à la sortie de la prise de dépression il y a une trainée noir de membrane fondu,,,

___________________________________________________
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5392
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 20/8/2012, 10:16

OK, merci pr ces explications, je vais commander des membranes neuves puis on verra.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tranber le 21/8/2012, 22:08

ptêt vos rampes sont mal enmanchées....graissez tout ça et renquillez [Vous devez être inscrit et connecté pour voir cette image](a fond coté admission et vérifiez manchons filtre à air...filtre a air neuf????bon courage les gars! What the fuck ?!?
avatar
tranber
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1190
Age : 61
Localisation : mont blanc
monture : 900bo81 +900bo82f2+du dada 80+1000 varad
Date d'inscription : 08/06/2008

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 22/8/2012, 11:21

Pour moi, j'ai verifié av un pinceau imbibé d'essence. Mes capsules arrivent aujourd'hui, essai ds les jours qui viennent.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  AlexCB_900 le 22/8/2012, 23:20

Salut les boldoristes,

J'ai exactement les mêmes symptômes que vous Laughing

Mes capsules d'enrichissement sont neuves et les joint qui vont avec bien monté également,
ma synchro a été fait correctement,

mais comme vous le retour au ralenti se fait mal, du coup presque pas de frein moteur,
ou alors je dévisse la vis de ralenti et la le retour se fait bien et j'ai du frein moteur mais je cale à chaque coup ...

Je pense que pour vous aussi c'est assez embêtant comme problème .... scratch

AlexCB_900
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 272
Age : 27
Localisation : 68
monture : CB 900
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 26/8/2012, 10:11

bonjour, ma seule certitude, c'est que c'est bien un probleme de carburation. J'ai enfin réussi à faire fonctionner tout ça correctement mais en changeant la rampe complete (par chance par j'en avais une ) . Ce qui est bizarre, c'est que sur cette rampe, c'est le circuit primaire qui marchait pas, j'ai remplacé les gicleurs de 68 par des 108 et miracle ça tourne du tonnerre confused du coup, j'ai monté les pastilles neuves sur ma 900 qui détonnait et comme je suis dans un bon jour, celle ci tourne nickel. Bonne chance à vous.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  barthelemy le 26/8/2012, 10:12

heu!!! correction, les nouveaux gicleurs sont des 98.
avatar
barthelemy
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 54
Age : 56
Localisation : vesoul
monture : 900 fa 750 fa
Date d'inscription : 09/05/2011

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tranber le 27/8/2012, 17:10

quelle bécane mystérieuse ....donc panne non diagnostiquée... Sad
avatar
tranber
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1190
Age : 61
Localisation : mont blanc
monture : 900bo81 +900bo82f2+du dada 80+1000 varad
Date d'inscription : 08/06/2008

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tricostik le 7/9/2012, 18:26


Pour ma part, le problème n'est toujours pas réglé.

Les petits joints toriques de capsules d'enrichissement (neuves) n'ont pas été oubliés.

La synchronisation à été faite par marsu la semaine dernière.

J'avais 2 gicleurs de ralenti bouchés. Je les ai demontés méthode charlemagne et c'est bon, mes cylindres 3 et 4 tournent désormais au ralenti.

Mes bouchons de puits de ralenti sont neufs.

Les pistons coulissent bien.

Le jeu des pointeaux est ok.

Carbus passés aux ultrasons + souflette.

Est ce que les ressorts des boisseaux peuvent être en cause ?

tricostik
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 194
Age : 36
Localisation : marseille
monture : cb 750 kz
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  charlemagne le 7/9/2012, 20:03

tricostik a écrit:
Pour ma part, le problème n'est toujours pas réglé.

Les petits joints toriques de capsules d'enrichissement (neuves) n'ont pas été oubliés.

La synchronisation à été faite par marsu la semaine dernière.

J'avais 2 gicleurs de ralenti bouchés. Je les ai demontés méthode charlemagne et c'est bon, mes cylindres 3 et 4 tournent désormais au ralenti.

Mes bouchons de puits de ralenti sont neufs

Les pistons coulissent bien.

Le jeu des pointeaux est ok.

Carbus passés aux ultrasons + souflette.

Est ce que les ressorts des boisseaux peuvent être en cause ?

déjà vécu :
les bouchons de puits de ralenti 'adaptable' sont de matière rétractable (à sec), qualité du caoutchouc Evil or Very Mad
donc plus d'étanchéité.
remède = bouchons Honda tchin

Mais tu serais membre, tu aurais pu le lire sur mon tuto Twisted Evil

bon courage
@+Dominique

___________________________________________________
Rien n'est vérité !
tout n'est qu'accumulation de compromis.
Méfiez-vous de ceux qui affirment le contraire.
 [Vous devez être inscrit et connecté pour voir cette image]
avatar
charlemagne
La Team du forum
La Team du forum

Nombre de messages : 2360
Age : 58
Localisation : Nord 59
monture : CB900Fa SC01, CB900F2b SC01, réplique RCB1000 1976, BMW R1150RT
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  tricostik le 7/9/2012, 20:45

Ils sont pourtant bien étanches. J'ai fait un test avant de remonter mes carbus. Même pour les enfoncer il faut forcer...

tricostik
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 194
Age : 36
Localisation : marseille
monture : cb 750 kz
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  sandro le 7/9/2012, 21:32

Smile elle a du mal à descendre au ralenti???...
le régime est comment???...
détaille les symptômes,,,
scratch et du coté vis de richesse tous bien???...
elles sont vissé comme il faut???...
elles ont toujours les pointes???...

___________________________________________________
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Le passé peut encore vous rattraper!!!...

  [Vous devez être inscrit et connecté pour voir cette image]  tu fais les deux premiers tours à fond, après t'accélères!!!... 
avatar
sandro
La Team du forum
La Team du forum

Nombre de messages : 5392
Age : 41
Localisation : PLINGASE sur Goudron (92)
monture : CB900F; 1100 SBO,,,
Date d'inscription : 01/09/2005

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  AlexCB_900 le 7/9/2012, 21:41

Même symptome que tricostik,
simplement que moi le ralenti est un peu hasardeux ...

Avez vous une technique pour regler correctement les vis de richesse ? Merci thumleft

AlexCB_900
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 272
Age : 27
Localisation : 68
monture : CB 900
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  papet le 7/9/2012, 22:07

moi aussi j'ai eu les mémes problémes, à cause d' une segmentation pourie grosse mécanique moteur sorti du cadre,

segmentation neuve ; guides de queues de soupapes neufs et pastillage pil poil !!![Vous devez être inscrit et connecté pour voir cette image]

evidemment nettoyage à l' ancienne de la rampe de carbus ,bougies neuves et batterie bien chargée

maitenant .......nikel chrome !!!

petit bemol les pipes sont plus au top , j' aurrais du les changer Twisted Evil

mais ça marche



[Vous devez être inscrit et connecté pour voir cette image]
avatar
papet
Fan de bol d'or
Fan de bol d'or

Nombre de messages : 52
Age : 69
Localisation : Laval sur Vologne
monture : Bol d'or 900
Date d'inscription : 14/04/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  AlexCB_900 le 7/9/2012, 22:13

Mon moteur à 28000kms,
j'ai pris les compressions s'est impéc, le pastillage également.

En fait le frein moteur est bien présent si par exemple je devisse ma vis de ralenti à fond,
mais dès que je la serre pour avoir un ralenti, le frein moteur est très faible, et le retour au ralenti se fait mal .. scratch

AlexCB_900
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 272
Age : 27
Localisation : 68
monture : CB 900
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Re: mauvaise deceleration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum