regime moteur reste élevé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

regime moteur reste élevé

Message  tonio13000 le 16/5/2011, 11:16

salut,

j'ai encore un petit soucis.
quand j'accelere au ralenti la moto reste a un regime moteur de 3500 tours environ et en redescend pas malgré que la poignée des gazs reviennent bien a sa position initiale.
quand je roule tout va bien mais dès que je m'arrete le regime moteur reste élevé.

de plus au ralenti elle perd de l'essence par les trop pleins mais je ne sais pas si il y a un lien entre ces 2 symptomes .

le seul moyen pour faire redescendre le regime est que j'appui moi meme sur la commande de cable des gazs sur la rampe de carbu.

y-a t'il un reglage a faire ?

merci

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  Sandy le 16/5/2011, 11:57

Salut

As tu démonté ta rampe de carbu??
Si oui, a tu bien remonter(tendu) le ressort qui permet le rapel des volets d’accélérateurs.
Sinon tu dois avoir un cable ou la poignée de gaz qui gene le retour des papillons en position ralenti.

Pour ta fuite y'a pas d'autre choix que d'ouvrir la cuve en question pour vérifier étanchéité du pointeau.
avatar
Sandy
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 385
Age : 37
Localisation : Le Brethon
monture : SC01 - SC33
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  bugomiel le 16/5/2011, 17:11

Pour la fuite d'essence, il faut vérifier les pointeaux et leurs sièges. Si les pointeaux sont marqués, les changer. Sinon un bon nettoyage peut parfois suffire.

Pour le ralenti, d'après ce que tu décris, je pense à un mauvais cheminement des câbles de gaz. J'avais eu le même problème la première fois que j'ai démonté la rampe. J'avais mal remis les câbles de gaz, ce qui créait une tension et empêchait la poignée de revenir.

bugomiel
Pilote de BO
Pilote de BO

Nombre de messages : 553
Age : 46
Localisation : Albi (Tarn)
monture : CB 1100 F Super Bol d'Or
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  riderforever le 16/5/2011, 20:03

Salut, pour le ralentis, je penche aussi pour un mauvais cheminement des câbles, ensuite pour ce qui est de la fuite, pas d'autre choix que de démonter le carbu incréminé
avatar
riderforever
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 129
Age : 28
Localisation : Montauban 82
monture : 125 K5, 400 Four, 750 CBK, 750 VFS
Date d'inscription : 25/01/2011

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 17/5/2011, 10:55

j'ai deja demonté toute la rampe vu que j'ai fais une restauration complete de la moto. la fuite des carbus est très variable des fois ça fuit et des fois pas du tout.je ne demarre la moto qu'une fois par week-end alors peut etre que les pointeaux reviennent pas bien en place.

pour le cable d'accelerateur je sais pas. il faut dire que j'ai supprimé le cable de retour (mais normalement c'est faisable sans soucis), ma poignée revient super bien et quand elle se met en haut regime je tire sur le cable d'accelerateur a la main mais ça ne change rien. le seul moyen pour que ça redescende c'est de faire une coupure rapide au coupe circuit et le regime descend.
est possible que ce soit un probleme de jeu aux soupapes ou autre qui ferait que le moteur s'emballe ?

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  riderforever le 17/5/2011, 12:27

Salut, n mauvais calage du jeu aux soupapes ferait que ta moto aurai du mal à avoir un quelquonque ralentis, je pencherais plus sans doute pour un défaut d'avance à l'allumage, mais j'en doute
avatar
riderforever
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 129
Age : 28
Localisation : Montauban 82
monture : 125 K5, 400 Four, 750 CBK, 750 VFS
Date d'inscription : 25/01/2011

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  bugomiel le 17/5/2011, 18:32

tonio13000 a écrit:
pour le cable d'accelerateur je sais pas. il faut dire que j'ai supprimé le cable de retour

Ça n'est pas très prudent. Dans cette config, il n'y a que les ressorts de la rampe qui rappellent le câble de gaz. J'en connais qui se sont plantés comme ça : gaz ouverts en grand à l'approche d'un virage et pas le reflex de chopper le coupe circuit. Je sais qu'il y a certaines motos montées comme ça, sans câble de rappel, mais c'est tout de même plus sécurisant d'en avoir un.

bugomiel
Pilote de BO
Pilote de BO

Nombre de messages : 553
Age : 46
Localisation : Albi (Tarn)
monture : CB 1100 F Super Bol d'Or
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 17/5/2011, 18:58

en fait j'avais un souci au remontage du cable de retour c'est pour ça que je l'ai pas remis mais il faut que je me repenche sur le probleme.
en fait au niveau de son accroche sur la rampe de carbu le serre cable était trop court, très bizarre, est ce possible que j'ai inversé les 2 cables et que cela crée mon probleme ?

je vais verifier quand meme

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  GT_air le 18/5/2011, 02:34

C'est très probable : ça expliquerait pourquoi ça revient mal et pourquoi c'est trop court.
Tu débranche les deux et tu regarde lequel remonte quand tu accélère...
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1256
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 8/8/2011, 10:30

je reviens vers vous pour mon petit soucis.



alors le passage des cables nickel.



quand je la demarre elle tourne très bien, quand j'accélère elle monte en régime mais ne redescend pas. le seul moyen de faire revenir le régime au ralenti c'est de faire des coupures rapides avec le coupe circuit au commodo droit.



au ralenti les carbus ne fuient pas et quand je la laisse tourner il y a 1 ou 2 qui fuient.



là je vois plus trop. je pense acheter un kit de refection carbu même si ils sont deja passés à l'ultrason mais un coup ils fuient, un coup non .

d'ailleurs pouvez vous me dire quelle rampe j'ai (une de 750 ou 900) il est inscrit dessus A52 et l'admission fait 44 de diamètre.



il me reste plus que ce soucis alors Evil or Very Mad



si quelqu'un est ddans l'ain et veut gracieusement passer boire l'apéro pour voir tout ça c'est avec plaisir thumleft



merci pour votre aide.

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  jean louis k le 8/8/2011, 11:15

la VB52A c'est une de 750

tu n'a pas une prise d'air au niveau des pipes d'admission ?

pour la fuite tu a peut être quelques saletées qui ce sont décollées avec le passage aux ultrasons qui se ballades dans les circuits
avatar
jean louis k
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1701
Age : 60
Localisation : Finistere
monture : Martin 750 BO - PC50 - AWO 425T
Date d'inscription : 20/11/2006

http://ams-29.oxatis.com/

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 8/8/2011, 12:23

pour la prise d'air jevais essayer de voir, je mettrai un peu d'eesence avec un pinceau sur mes pipes et si le regime augmente c'est que j'ai une prise d'air.

maintenant que j'ai la ref. de ma rampre de carbu, je vais pouvoir commandre de nouveaux pointeaus au moins et je verrai ensuite.



a mon avis une bonne synchro et réglage que je vais confier à un pro des anciennes, ça ira deja mieux et je verrai ce qui reste ensuite.



je voulais deja etre sur que ça peut venir que de la carburation et non de pièces defectueuses dans le bas ou haut moteur (ce qui etait peu probable vu que j'ai refait tout le moteur)...

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  marsu41 le 8/8/2011, 13:02

bj
Si tu n as pas fait une synchro carburateur cela peut être suffisant pour avoir une carburation hésitante pour la tenu du ralenti et un régime qui reste accroché
Fuite au cuves comme jlk impuretés dans le circuit d alimentation , Tu as le filtre a essence dans le réservoir study
Le nettoyage des puits de pointeaux au Belgom alu + pointeaux neufs peut être la solution
A voir aussi si la fuite n est pas entre les carburateurs tuyau d alimentation
La carburation ou tout vas bien ou misère totale ( bonjour Faf mdrbleu lol!
Marsu41
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1290
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 8/8/2011, 13:12

je ne pense pas que la fuite soit au tuyau d'alim car l'essence coule bien par le trop plein.

il faut que je rajoute un filtre à essence exterieur car dans le réservoir je n'en ai pas.



je vais changer mes pointeaux, nettoyer leur siege au belgom alu, mettre un filtre à essance, faire faire une synchro et après je verrai ce qu'il me reste.



mais c'est vraiment bizarre parceque parfois l'essence coule beaucoup par le trop plein des 4 carbus simultanement et parfois pas du tout, parfois 2 carbus c'est pour ça que c'est très variable et que je me dis que c'est pas forcement les pointeaux qui ferment mal puisque parfois ils ferment bien et rien ne coule par les trop pleins...



vous en pensez quoi ? peut etre trop d'essence arrive d'un coup vu qu'il n'ya pas de filtre confused

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  marsu41 le 8/8/2011, 20:16

je dirais pointeaux impuretés sur les sièges de pointeaux un coup oui un coup non
Si tu n as pas de filtre a essence mets en un DANS LE RÉSERVOIR celui d origine fait très bien son travail
Si tu mets un filtre extérieur du risque des problèmes d alimentation l arrivée d essence étant très proche du robinet en mettant une durite plus longue plus filtre t as des chances d avoir des soucis d alimentation Une bulle d air dans la durite ou dans le filtre et tu cherche la panne un moment lol! pas assez de différence de hauteur entre départ et arrivée
Surtout sur les 1 modèles avec des robinets de petit diamètre
J ais galéré un moment j ais fini par mettre un robinet neuf ( 120 euros ) + un système a dépression en bon état sur la rampe et depuis plus de problème ( du moins de ce coté la ) Smile Smile
Marsu41 study Smile
avatar
marsu41
Conseiller technique du forum
Conseiller technique du forum

Nombre de messages : 1290
Age : 58
Localisation : vers Cavaillon
monture : 500 cb/900 f2b/900fa
Date d'inscription : 21/12/2008

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 9/8/2011, 08:52

quand tu dis systeme a depression c'est les membranes sur le côté des carbus ?

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  Faf le 9/8/2011, 12:21

tonio13000 a écrit:quand tu dis systeme a dépression c'est les membranes sur le côté des carbus ?

Non il parle du robinet de dépression qui se trouve au dessus de la rampe sur certains modèles c'est lui qui allimente a rampe par dépression de fait tu peux laisser le robinet du résé ouvert.. mais il n'y est pas sur une rampe de 750 de mémoire .. donc toi t'en a pas .. il parlait de son propre cas ..

La sienne de rampe marche ... (grrrrrr silent Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad affraid ... mais on a peut etre trouvé le pb sur la mienne alors je lui pardonnerai peut etre Lundi prochain [Vous devez être inscrit et connecté pour voir cette image] )

Par contre d'accord avec marsu pour le filtre extérieur .. c'est plus source se pb qu'autre chose ... essaye de trouver celui qui va dans le réservoir ... ce sera plus efficace thumleft

En plus des pb de bulle d'air cité précédement, t'as aussi un pb de débit car tu réduit forcement le diamètre au niveau de ta durite et le filtre en lui même ralenti légèrement le débit .. ça provoque des trous a l'accélération entre autre .. évite !! Thumb down
avatar
Faf
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 2693
Age : 44
Localisation : Avignon (84)
monture : CB1100F
Date d'inscription : 03/08/2005

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 9/8/2011, 12:40

ok merci de vos conseils je vais donc mettre un filtre interne, changer mes pointeaux faire une synchro et je vous tiens au jus. thumleft

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  bugomiel le 9/8/2011, 15:11

+1 au sujet du filtre. Ca peut créer plus de problème que cela n'en solutionne.

Le plus simple, si tu as des doutes sur d'eventuelles impurtées, c'est de vérifier le circuit d'alimentation. Est-ce que le réservoir est propre ? Inspecte l'intérieur avec une lampe torche, s'il est rouillé ou s'il y a des saletés (gomme d'essence), ne pas hésiter à le nettoyer. Ensuite les durites d'essence, si elles sont d'origine, elles sont peut être en train de se décomposer. Ca coûte une misère, quelques Euros le mètre, chez un vendeur de pièces auto. En 5 minutes, c'est changé. C'est une bonne précaution de les changer. Nettoyer également le robinet du réservoir en l'ouvrant.

En procédant de la sorte, tu es certain d'avoir un circuit l'alimentation propre. A moins de prendre de l'essence poluée (fond de cuve dans une station service qui ne débite pas beaucoup), il n'y a pas de raison de retrouver des saletés dans tes carbus.

bugomiel
Pilote de BO
Pilote de BO

Nombre de messages : 553
Age : 46
Localisation : Albi (Tarn)
monture : CB 1100 F Super Bol d'Or
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 10/8/2011, 08:21

Mon réservoir à été traité au restom, durites changées et robinet aussi mais je n'ai pas remis de robinet en pensant en mettre un extérieur plus tard.erreur de ma part... Shocked

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  lebiket le 11/8/2011, 11:36

Pour la fuite de carbu, ça ne pourrait pas venir de la mise à l'air des cuve?
avatar
lebiket
La Team du forum
La Team du forum

Nombre de messages : 986
Age : 29
Localisation : 44
monture : 900 Bol d'or X2
Date d'inscription : 10/09/2009

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 11/8/2011, 15:13

c'est à dire ? pour la mise à l'air j'ai mis des durites neuves assez longues (environ 20cms), je ne pense pas que ça pose problème... tu en penses quoi ?

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  GT_air le 14/8/2011, 12:00

Voila, pour pas laisser Tonio tout seul dans la mouise, j'ai également
le même problème sur la 1100 grise.

C'est depuis que j'ai perdu l'huile ! A chaud, mémère reste dans les
tours (3/4000) sans vouloir redescendre.

J'ai remplacé les membranes d'enrichissement et j'ai pulvérisé de
l'essence sur les pipes sans résultat... confused

Qu'est-ce que j'ai pu casser ? Le calage d'allumage ? scratch
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1256
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  GT_air le 14/8/2011, 12:06

tonio13000 a écrit:c'est à dire ? pour la mise à l'air j'ai mis des durites neuves assez longues (environ 20cms), je ne pense pas que ça pose problème... tu en penses quoi ?

Non, ça , c'est le trop plein sous les cuves en Ø3mm...la mise à l'air c'est vers le haut en Ø4.
Faut que je vérifie sur la mienne : la durite est peut-être pincée !
avatar
GT_air
Zeu Boldoriste
Zeu Boldoriste

Nombre de messages : 1256
Age : 62
Localisation : Dans les vignes
monture : 1100F 83 'look Rcv'....2 x 1100F 83 Orig+ 1100F 84 'new look' + VFR750 89'
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  tonio13000 le 16/8/2011, 09:35

je n'ai pas verifié mais suis quasi sur que ma durite est nickel, fais chier ce truc, vous pensez que quelques chose est deterioré dans le moteur??? j'espère que non car je l'ai entierement ouvert et refait le bougre, et elle est bien calée car elle démarre bien.

est ce que cela peut venir du jeu aux soupapes confused? ce qui me parait un indice important (ou pas !!!) c'est que quand elle reste dans les tours, si je fais des coupures d'allumages (2-3 fois très rapidement )via le coupe circuit, le ralenti se restabilise et ne monte que si j'accélère...

tonio13000
Biker en bol d'or
Biker en bol d'or

Nombre de messages : 260
Age : 32
Localisation : cremieu (nord isère)
monture : 985 café racer
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: regime moteur reste élevé

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum